Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 9. september 2009, 20:49


Hey

Sidder her med et lille problem.
Win7 kan ikke finde min ene harddisk
Prøvede at gå igennem installationen igen, for at se om den fandt den den vej.
Det gjorde den.
Vidste den ganske rigtigt
Nu sidder jeg i windows, og kan ikke se den.
Nogen der kender noget til det, hvordan jeg finder den?
Mvh
<---


2

onsdag, 9. september 2009, 21:24


Citeret

Oprindeligt indlæg af Sherm
Hey

Sidder her med et lille problem.
Win7 kan ikke finde min ene harddisk
Prøvede at gå igennem installationen igen, for at se om den fandt den den vej.
Det gjorde den.
Vidste den ganske rigtigt
Nu sidder jeg i windows, og kan ikke se den.
Nogen der kender noget til det, hvordan jeg finder den?
Mvh
<---


Prøv at åbne "start" og skrive "Computer Management"... kan ikke huske hvad den hedder på dansk. Så finder du disk håndtering i det vindue og tjek om ikke den kan ses der. Kan ske den ikke er formateret endnu? :)

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

3

onsdag, 9. september 2009, 21:33


Har skam været inde i Device manager, Kan ik se den derinde..
Jamen der har været brugt til spil, så den virker.. og er formateret osv


4

torsdag, 10. september 2009, 21:42


En Lille opdatering:
Har idag forsøgt mig med en ny installation af win7
Under installationen, kommer jeg til hvor jeg vil ligge windows.
Og ser at mit forsvunde drev stadig er der, samt indhold derpå.
Vælger at ligge Win7 på samme plads som jeg gjorde i aftes, og med samme resualtat.
Det kan ikk findet i windows.
Bios kan godt finde den hd. Jeg har søgt i de enkelte forums. Samt Googlet en del efter det.
Bios har jeg også prøvet at reset, uden held
Min bøn

Der må være en der kender til dette.. Der er så mange kloge herinde

Mvh
<---


5

fredag, 11. september 2009, 06:51


Lidt et longshot. Prøv at installer med kune den ene disk i maskinen, og sæt så først den anden til efterfølgende.

Det er vel ikke noget med at den anden disk er formateret med FAT32 og ikke NTFS. Kan win7 læse FAT?

/ask

IBM t42 and IBM t23 still alive and kicking

6

fredag, 11. september 2009, 07:14


Citeret

Oprindeligt indlæg af jacobaskDet er vel ikke noget med at den anden disk er formateret med FAT32 og ikke NTFS. Kan win7 læse FAT?


Det skulle den meget gerne, da USB stick og lign. somregel kører FAT og FAT32. Har du prøvet at tage kabler ud af harddisken og i igen, nogle gange kan der forekomme en løs forbindelse. Er BIOS sat op til at harddisken kører AUTO?


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.