21

onsdag, 9. september 2009, 08:23


Jeg plejer aldrig at have problemer med at spille noget som helst, og jeg bruger kun denne pakke fra Shark007.

Hvis du vil prøve den, så husk at fjern ALT hvad du har codec pakker, sub programmer osv...

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

22

onsdag, 9. september 2009, 21:01


Citeret

Oprindeligt indlæg af BUGz
har fundet løsningen til dig abcon (og puma99dk|)

afinstaller alle codec og hent ->

MPLAYERC home cinema - og under -> view /options / playback / output / check = EVR Costum press.

husk - haali media splitter + ac3filter (audio)

vedr. din cpu load, lå den på 100% da ? for hack hver 5sek. er ikke et cpu problem men et software problem
cpu overload resulterer som regl i pixelering


Jeg kan ikke finde den featre du omtaler, EVR..
Er det en beta versionaf Mplayer classic?


Jeg ligger på mellem nogle og 70% til 97% i cpu kraft..


23

torsdag, 10. september 2009, 09:41


jeg testede lige med afsnit 1 af anime serien K-On! havde jeg i Blu-ray 1080p så testede jeg EVR (Vista/.Net3), EVR Custom Pres. & CoreAVC.

EVR (Vista/.Net3) har jeg CPU forbrug på 31% den hopper sådan op og ned:



EVR Custom Pres. har jeg CPU forbrug på 32% hopper os op og ned:



tilsidst CoreAVC hvor jeg ligger på 10% CPU forbrug og den dancer ikke vildt meget og bruger mindre end med de 2 andre:



for at bruge CoreAVC ska man lige huske at sætte den til Prefer i External Filers ellers bruger den ikke CoreAVC/Cuda :)




24

torsdag, 10. september 2009, 15:50


Jeg siger tak for den hjælp i har prøvet at give.. Indtil videre ser jeg vare xvid ting indtil jeg får tid til at pille ved det ordenlig.. ;-)


25

torsdag, 10. september 2009, 16:16


Syns lige i skullle se dette..
http://www.youtube.com/watch?v=xCXLs18D7…r_embedded#t=30

Så er spørgsmålet om det virker på mkv filer!?!
Det får jeg at se i aften.. :-S


27

fredag, 11. september 2009, 06:41


Efter at have afinstalleret alt og brugt nogle timer på nettet på at søge info, fandt jeg ud af den nyeste version af coreAVC 1.9.5 understøtter CUDA. Hvilke gør at istedet for at CPU'en arbejder, overtager GPU'en arbejdet.
Det gør at jeg nu kan spille 1080p mkv i MPC med cpu usage stabilt på 10%, rigtig pænt på en dual atom 1,6 :-D

Nu mangler jeg bare lyden, MPC skriver noget med fejl i "vorbis"
Mangler jeg codec?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "abcon" (11.09.2009, 06:42)


28

fredag, 11. september 2009, 08:05


Citeret

Oprindeligt indlæg af abcon
Efter at have afinstalleret alt og brugt nogle timer på nettet på at søge info, fandt jeg ud af den nyeste version af coreAVC 1.9.5 understøtter CUDA. Hvilke gør at istedet for at CPU'en arbejder, overtager GPU'en arbejdet.
Det gør at jeg nu kan spille 1080p mkv i MPC med cpu usage stabilt på 10%, rigtig pænt på en dual atom 1,6 :-D

Nu mangler jeg bare lyden, MPC skriver noget med fejl i "vorbis"
Mangler jeg codec?


yup det jeg hele tiden har sagt CoreAVC er den bedste ;)

jeg så bla. en Video igår det var så bare med PowerDVD9 hvor Nvidia selv havde putter Bolt på i 1080p imens de lavet lidt andet og det hakkede filmen heller ik :)




Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.