1

søndag, 9. august 2009, 13:40


Nu har jeg installeret min pc om som så mange gange før, men nu skriver den jeg ikke kan aktivere fordi produkt nøglen er i brug.
Men det jo noget pis når den ikke er i brug på andet end min pc, hvad kan jeg gøre her?
Det er en oem som jeg har brugt i ca 2 år nu.

Håber der er en som kan svare på hvad der kan være galt.

Asus P6X58D Premium--i7 920@3.8Ghz--24GB Kingston HyperX--2xGTX 570 Twin Frozr III SLI--Corsair HX1000W--Creative X-Fi Titanium Fatality Pro--Logitech Z-5400--Logitech G930--G13--G19--G700--Samsung P2770HD

2

søndag, 9. august 2009, 13:43


Ring til Microsoft og få hjælp til at aktivere over telefonen.


3

søndag, 9. august 2009, 13:46


Så vil det sige det skal gøres fremover? Det da bare meget underligt når det normalt har virket fint.
Mente bare ikke man kunne få hjælp af MS når det var en OEM

Asus P6X58D Premium--i7 920@3.8Ghz--24GB Kingston HyperX--2xGTX 570 Twin Frozr III SLI--Corsair HX1000W--Creative X-Fi Titanium Fatality Pro--Logitech Z-5400--Logitech G930--G13--G19--G700--Samsung P2770HD

4

søndag, 9. august 2009, 13:50


Det kan du godt regne med er nødvendigt. Og det er et af de store problemer med OEM, du kan ikke aktivere den så tit du nu skulle få lyst til, ligesom en OEM licens binder sig til det bundkort der sidder i den maskine det bliver installeret på.

Du kan evt. tage et kig på flere af de tråde der har været omkring OEM licenser og deres begrænsninger:

http://www.tweak.dk/forum/thread.php?threadid=116111
http://www.tweak.dk/forum/thread.php?threadid=110651

Osv.

Så det er ikke spor mærkeligt, det er bare først nu du har nået max antal aktiveringer. Og det er ikke hjælp som sådan, det er trods alt i de fleste tilfælde bare en båndoptager du skal ævle lidt med ;)


5

søndag, 9. august 2009, 13:57


Mange tak burger.

Blev sgu lidt bange for at nogen på en eller anden måde havde fået fat i min kode.
Vidste godt det med den er låst til mit bundkort, men troede ikke der var begrænsning på hvor mange gange den kunne installeres.

Asus P6X58D Premium--i7 920@3.8Ghz--24GB Kingston HyperX--2xGTX 570 Twin Frozr III SLI--Corsair HX1000W--Creative X-Fi Titanium Fatality Pro--Logitech Z-5400--Logitech G930--G13--G19--G700--Samsung P2770HD

6

søndag, 9. august 2009, 15:55


jeg skulle bare ringe en til ms's båndoptager også kunne jeg aktiver mit igen (jeg skulle gøre efter 2stk skifte af motherboard (sidste gang skiftede jeg til p5q deluxe havde et eller anden p5e board før), 1stk skifte af harddiske, 1stk skifte af gfx også til et nyt fra 9800gx2 til gtx280)

Asus Maximus V Gene - Intel i5 2500k @ 4,5GHz + Corsair H60
2x Corsair Vengeance 2 x 4 GB (16gb) - Gigabyte geforce GTX970 G1 4GB
500gb + 750gb Samsung Spinpoint f2 - Corsair hx620
250gb Samsung 840 pro - Fractal Design Define R5 Black
Logitech G500, G710+, G930 og Z5500
2x Dell u2713hm

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Blackbrizz" (09.08.2009, 15:55)


7

søndag, 9. august 2009, 16:50


Citeret

Oprindeligt indlæg af sortemis
jeg skulle bare ringe en til ms's båndoptager også kunne jeg aktiver mit igen (jeg skulle gøre efter 2stk skifte af motherboard (sidste gang skiftede jeg til p5q deluxe havde et eller anden p5e board før), 1stk skifte af harddiske, 1stk skifte af gfx også til et nyt fra 9800gx2 til gtx280)


Ja nu fik jeg også ringet ind, men hold da kæft alt det lort man skal igennem med alle de tal man skal taste ind.

Men det virkede da heldigvis, bare irriterende at man skal gøre det hver gang nu, det sker jo man får brug for at slette den.

Asus P6X58D Premium--i7 920@3.8Ghz--24GB Kingston HyperX--2xGTX 570 Twin Frozr III SLI--Corsair HX1000W--Creative X-Fi Titanium Fatality Pro--Logitech Z-5400--Logitech G930--G13--G19--G700--Samsung P2770HD

8

søndag, 9. august 2009, 17:09


jeg har kun skulle gøre det en gang og jeg har haft min formaterde siden

Asus Maximus V Gene - Intel i5 2500k @ 4,5GHz + Corsair H60
2x Corsair Vengeance 2 x 4 GB (16gb) - Gigabyte geforce GTX970 G1 4GB
500gb + 750gb Samsung Spinpoint f2 - Corsair hx620
250gb Samsung 840 pro - Fractal Design Define R5 Black
Logitech G500, G710+, G930 og Z5500
2x Dell u2713hm

9

søndag, 9. august 2009, 17:48


de jeg skulle aktivere min xp efter at have skiftet bundkort, skulle jeg også ringe ind. men siden da da jeg installered xp igen kunne jeg sagtens aktivere den over nettet. så tror ikk du skal gøre det hver gang.. men det finder du jo ud af næste gang :P

Waiting for: H2-Ep3

10

søndag, 9. august 2009, 18:07


Citeret

Oprindeligt indlæg af Susperia

Citeret

Oprindeligt indlæg af sortemis
jeg skulle bare ringe en til ms's båndoptager også kunne jeg aktiver mit igen (jeg skulle gøre efter 2stk skifte af motherboard (sidste gang skiftede jeg til p5q deluxe havde et eller anden p5e board før), 1stk skifte af harddiske, 1stk skifte af gfx også til et nyt fra 9800gx2 til gtx280)


Ja nu fik jeg også ringet ind, men hold da kæft alt det lort man skal igennem med alle de tal man skal taste ind.

Men det virkede da heldigvis, bare irriterende at man skal gøre det hver gang nu, det sker jo man får brug for at slette den.


Jeg har gjort det mange gange, og har kun skulle aktivere over telefon en enkelt gang.

Asus Rampage II Extreme
Core i7 920 D0, Silverstone 1200W
6GB Kingston HyperX 1866mhz, T24 Black Rose
EVGA GTX 570 Superclocked, Creative Extreme music, Raven 02 LE
G510, Quick Heavy, MX-518, G500
F3 500GB, WD B 500GB
H70

11

søndag, 9. august 2009, 18:32


det OEM pjat er så følsomt, lagde nogle flere ram i min maskine, så skulle jeg aktivere, men det så ud til der var noget galt med dem, så ud med dem, og så ville windows have jeg skulle aktivere igen

Cisco Certified Network Associate — CCNA

12

søndag, 9. august 2009, 18:53


har kun været ude for det da jeg skiftede bundkort... og har ellers haft den OEM installeret på 2-3 forskellige maskine(ikke på samme tid self.) men ja det er spøjst system..

Waiting for: H2-Ep3

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.