1

tirsdag, 17. marts 2009, 19:00


Af en eller anden grund fungerer det nye MSN ikke optimalt. Da jeg hentede den nye version kunne jeg pludselig ikke logge på, uden at det crashede, så jeg besluttede mig, for at hente en ældre version. hentede 7.5 og instalerede det, men for at logge på skulle jeg selvfølgelig opdatere til nyeste version :pokey:

Det er nu, på en eller anden mærkelig måde, lykkes mig at logge på, men efter 5 sekunder popper den gode gamle windows boks op og siger følgende:

"Windows Live Communications Platform har fundet en fejl og afsluttes. Vi beklager ulejligheden."

Hvis jeg vælger at trykke på "Undlad at sende" logger MSN automatisk af og jeg kan starte forfra.
Hvis jeg derimod vælger at lade boksen være, kan jeg stadig bruge MSN uden nogen for for problemer.


Mit spørgsmål er så, om nogen af jer derude har lignende problem, og eventuelt ved hvordan man fikser det?

Og kan man godt bare ignorere fejlen og bruge MSN alligevel?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "desertdude" (17.03.2009, 19:03)


2

tirsdag, 17. marts 2009, 19:19


prøvet noget så simpelt som og fjerne msn fra dit system og så hente det nye ned direkte fra msn's hjemmesiden?.. Hvis ikke så prøv lige det først

If you make it idiotproof then some will just make a better idiot.. =P

Asus Maximus III Gene
I7 - 860@4Ghz Corsair H70
Gainward GTX470
Corsair Dominator GT PC17066 4 x 2GB
Creative SB X-Fi XtremeMusic
OCZ Vertes 3 + Intel x-25 m80 2.Gen Triple boot: Lion, W7,Ubuntu
Dell U2711 + vertical Samsung SyncMaster 226BW

3

tirsdag, 17. marts 2009, 19:28


Har skam prøvet det et par gange, og det virker ikke.

åbnede enda "Regedit" og fjernede MSNMessenger registret, men det hjalp heller ikke


4

tirsdag, 17. marts 2009, 21:53


Hmm lyder som om du har noget fejl et sted.. Du kan altid bare bruge aMSN kører mere stabilt end msn efter min mening.. =)

If you make it idiotproof then some will just make a better idiot.. =P

Asus Maximus III Gene
I7 - 860@4Ghz Corsair H70
Gainward GTX470
Corsair Dominator GT PC17066 4 x 2GB
Creative SB X-Fi XtremeMusic
OCZ Vertes 3 + Intel x-25 m80 2.Gen Triple boot: Lion, W7,Ubuntu
Dell U2711 + vertical Samsung SyncMaster 226BW

5

onsdag, 18. marts 2009, 11:01


okay. bruger sometider Meebo :crazyeyes:


6

tirsdag, 6. oktober 2009, 09:33


Hej

Jeg havde samme fejl men fik det løst ved denne guide

www.EDB-Portalen.dk

Mvh. Kerk


7

tirsdag, 6. oktober 2009, 17:23


Citeret

Oprindeligt indlæg af kerk
Hej

Jeg havde samme fejl men fik det løst ved denne guide

www.lort.dk

Mvh. Kerk


Flot at lave reklame i en så gammel tråd.. ;) Dit link bliver slettet af en admin snart..

Lav dog noget seriøst reklame istedet for det der børne noget.. :boxing:

If you make it idiotproof then some will just make a better idiot.. =P

Asus Maximus III Gene
I7 - 860@4Ghz Corsair H70
Gainward GTX470
Corsair Dominator GT PC17066 4 x 2GB
Creative SB X-Fi XtremeMusic
OCZ Vertes 3 + Intel x-25 m80 2.Gen Triple boot: Lion, W7,Ubuntu
Dell U2711 + vertical Samsung SyncMaster 226BW

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.