Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 30. december 2008, 19:24


Jeg har 2 ens diske sat i raid 0.
Jeg har så installere XP og Vista, da jeg så ville beholde Vista ville jeg jo bruge resten af den anden partition til noget andet end XP..
Så jeg slettede partitionen lavede en ny.

Nu når jeg starter den op for jeg den NTLDR is missing.. hvis jeg sætter min Vista raid disk som primary boot, så står den bare stille og glor, med en blinkende linie ting.


nogen ideer?? den fixer hele tiden en fejl i Boot hvis jeg kører Vista repair, men der sker ikke så meget :(

jeg vil helst ikke miste min data på Vista dpartitionen...

Erbo Entertainment
(Promotions, Video and Audio production)

www.kazi-networks.com
(Webhosting!)

Donkey Sound
(Record Label)

2

tirsdag, 30. december 2008, 23:05


ingen ideer??

jeg sidder og glor på nettet.. og det eneste der måske er løsningen er at installe XP igen på det drev.. men det er jo ikke menningen.. det skal bare bruges som data..

Erbo Entertainment
(Promotions, Video and Audio production)

www.kazi-networks.com
(Webhosting!)

Donkey Sound
(Record Label)

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.