1

tirsdag, 15. juli 2008, 14:49


Hej, som jeg skrev før idag var jeg igang med at formatere, nu er computeren formateret og alt er gået godt, undtagen en ting; internettet...

Jeg kan ikke huske hvordan det er at jeg opsætter mit internet på computeren igen, jeg ved netværket/routeren virker da jeg sidder på den lige nu med min laptop, men inde på min stationær(som jeg formaterede) kan den ikke finde nogle netværksforbindelser... hvorfor kan dette være? og hvordan kan jeg fixe det :)

Tak


2

tirsdag, 15. juli 2008, 14:53


Citeret

Oprindeligt indlæg af JeppeTarp
Hej, som jeg skrev før idag var jeg igang med at formatere, nu er computeren formateret og alt er gået godt, undtagen en ting; internettet...

Jeg kan ikke huske hvordan det er at jeg opsætter mit internet på computeren igen, jeg ved netværket/routeren virker da jeg sidder på den lige nu med min laptop, men inde på min stationær(som jeg formaterede) kan den ikke finde nogle netværksforbindelser... hvorfor kan dette være? og hvordan kan jeg fixe det :)

Tak

Hvad for en udbyder har du?


4

tirsdag, 15. juli 2008, 15:09


Citeret

Oprindeligt indlæg af JeppeTarp
tdc :)

Okay ved ikke om det virker med TDC, men det gør det ved cybersity
1.Sæt din pc til routeren
2.Sluk og tænd routeren
3.Tryk på reset knappen når den er færdig med at blinke
3.Genstart din pc
4.Gå ind i din browser og så skriv google.dk i browseren
Og hvis det så virker skulle der gerne komme sådan noget med at man kan opsætte sin router

/gamlejesper :D


5

tirsdag, 15. juli 2008, 15:24


virkede ikke... der var i en kort overgang en LAN forbindelse da jeg lige havde formateret, men så på en eller anden måde har jeg fået abrudt den, fordi den findes ihvertifald ikke mere... Der kan nemlig ikke findes nogle netværksforbindelser.

- Skal jeg til at formatere og installere windows igen eller hvad?


6

tirsdag, 15. juli 2008, 15:44


Citeret

Oprindeligt indlæg af JeppeTarp
virkede ikke... der var i en kort overgang en LAN forbindelse da jeg lige havde formateret, men så på en eller anden måde har jeg fået abrudt den, fordi den findes ihvertifald ikke mere... Der kan nemlig ikke findes nogle netværksforbindelser.

- Skal jeg til at formatere og installere windows igen eller hvad?

Nej tjek om alle stikkene sidder i. Og bruger du en switch box?

/gamlejesper


7

tirsdag, 15. juli 2008, 15:45


Alle stikkene sidder som de skal, og jeg har jo internet på bærbaren som sidder i samme router.. bruger ingen stick-box


8

tirsdag, 15. juli 2008, 16:03


burde jeg bare formatere igen?


9

tirsdag, 15. juli 2008, 16:11


Citeret

Oprindeligt indlæg af JeppeTarp
burde jeg bare formatere igen?


Hvad vil det hjælpe?
prøv at ringe til TDC

/gamlejesper


10

tirsdag, 15. juli 2008, 16:12


den ville kunne finde den LAN forbindelse igen :P?


11

tirsdag, 15. juli 2008, 16:24


Citeret

Oprindeligt indlæg af JeppeTarp
den ville kunne finde den LAN forbindelse igen :P?

Gør du bare det, men jeg tror ikke det hjælper noget, men man kan jo tage fejl :T
Men prøv at ring til TDC ;)

/gamlejesper


12

tirsdag, 15. juli 2008, 16:37


Har jeg gjort nu, han siger jeg mangler en driver i bundkortet eller esenet kortet.. jeg ved driveren i mit bundkort ikke er installeret, fordi alt ser ud til at virke som det skal, og når jeg smider CD'en i med drivere til mit bundkort siger den at der ikke er nogle 'proper' drivers (som om at bundkortet allerede var installeret)... Nogen ideer?


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.