Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 27. januar 2007, 00:30


Jeg har aldrig nogensinde fundet ud af hvordan og nu irrriterer det mig for meget.
Jeg trykker en nyhed, går nederst og trykker log på forummet, og så kommer jeg ind til tweak.dk/forum og når jeg så går tilbage til nyheder siger den jeg stadig skal logge ind? :boxed:

Core i7 930 @ 3600mhz @ 180x20
Noctua NH-U12P Special Edition 1366 cpu cooler
Asrock x58 Extreme
OCZ3B2000C9LV6GK @ 9-9-9-30-1T@900mhz
MSI N560GTX-TI Twin Frozr II 2GB GDDR5
Kingston SSDNow V+ 128 GB (200mb R/W)
Cooler Master 690 Kabinet | Seasonic X-650w PSU

2

lørdag, 27. januar 2007, 05:14


Prøv at slette dine tweak.dk cookies ! Gøres i Internet indstillinger-> Midlertidige internet filer ->vis filer-> find og slet tweak.dk cookies.
Åben din browser igen og login på tweak.dk.
Så sku' den gerne "være i vinkel" !

Kan også klares - bare ved at bruge funktionen: Slet cookies.
Men så fjerner du også alle de evt. andre login-cookies, du måtte ha' på tilsvarende eller andre portaler.


3

lørdag, 27. januar 2007, 07:11


Citeret

Originally posted by Azjo
Jeg har aldrig nogensinde fundet ud af hvordan og nu irrriterer det mig for meget.
Jeg trykker en nyhed, går nederst og trykker log på forummet, og så kommer jeg ind til tweak.dk/forum og når jeg så går tilbage til nyheder siger den jeg stadig skal logge ind? :boxed:


når du er futtet tilbage til loginsiden kan du bare trykke opdater i din browser, så skulle den sag være klaret.

System :
Intel Core 2 Duo E6550
ASRock 4CORE1333-GLAN
Inno3D 8500GT 512mb
2 GB Kingston HyperX DDR2-800
WD Caviar 250 GB Sata II
Antec Trio-430 truepower psu

4

lørdag, 27. januar 2007, 14:23


Absolut ingen forskel for mig.
Det er som om \forum og nyheder er 100% seperat.

Core i7 930 @ 3600mhz @ 180x20
Noctua NH-U12P Special Edition 1366 cpu cooler
Asrock x58 Extreme
OCZ3B2000C9LV6GK @ 9-9-9-30-1T@900mhz
MSI N560GTX-TI Twin Frozr II 2GB GDDR5
Kingston SSDNow V+ 128 GB (200mb R/W)
Cooler Master 690 Kabinet | Seasonic X-650w PSU

5

lørdag, 27. januar 2007, 14:30


Citeret

Originally posted by Azjo
Absolut ingen forskel for mig.
Det er som om \forum og nyheder er 100% seperat.

Har du prøvet det jeg foreslog ?
Prøv at smide en PM til Martin om dit problem. Han ved sikkert, hvad der skal gøres.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bentzin" (27.01.2007, 14:32)


6

lørdag, 27. januar 2007, 15:21


Det var det jeg prøvede kort efter jeg blev bruger her på tweak, men hans forslag hjalp heller ikke.

Jeg troede det var kerio personal firewall der bare var for agressiv men nu har jeg ikke installeret kerio, og det virker så alligevel ikke.

Core i7 930 @ 3600mhz @ 180x20
Noctua NH-U12P Special Edition 1366 cpu cooler
Asrock x58 Extreme
OCZ3B2000C9LV6GK @ 9-9-9-30-1T@900mhz
MSI N560GTX-TI Twin Frozr II 2GB GDDR5
Kingston SSDNow V+ 128 GB (200mb R/W)
Cooler Master 690 Kabinet | Seasonic X-650w PSU

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.