Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 9. august 2003, 17:59


her for et par dage siden modde jeg en blæser så der kom fire lysdioder i.. efter at alle ledingerne og modstande og hele lortet var samlet, satte jeg den lige til bare for at se om det virkede.. FUCK så var min comp DØD.. :( jeg fandt, at der var sket en kortslutning fordi to af ledningerne eller modstandene ka ik huske hva det var rørte hinanden,, nå jeg fjernede dem fra hinanden den ville STADIG ik starte :(

jeg hev strømstikket ud omme bagved og satte det i igen.. og så spindede den som en mis igen og blæser og dioder virkede.. :)


2

lørdag, 9. august 2003, 18:27


Citeret

Originally posted by learner
her for et par dage siden modde jeg en blæser så der kom fire lysdioder i.. efter at alle ledingerne og modstande og hele lortet var samlet, satte jeg den lige til bare for at se om det virkede.. FUCK så var min comp DØD.. :( jeg fandt, at der var sket en kortslutning fordi to af ledningerne eller modstandene ka ik huske hva det var rørte hinanden,, nå jeg fjernede dem fra hinanden den ville STADIG ik starte :(

jeg hev strømstikket ud omme bagved og satte det i igen.. og så spindede den som en mis igen og blæser og dioder virkede.. :)


Har selv prøvet det et par gange, og det giver eddermame et chok første gang! 8o :))


3

lørdag, 9. august 2003, 21:16


Citeret

Originally posted by learner
her for et par dage siden modde jeg en blæser så der kom fire lysdioder i.. efter at alle ledingerne og modstande og hele lortet var samlet, satte jeg den lige til bare for at se om det virkede.. FUCK så var min comp DØD.. :( jeg fandt, at der var sket en kortslutning fordi to af ledningerne eller modstandene ka ik huske hva det var rørte hinanden,, nå jeg fjernede dem fra hinanden den ville STADIG ik starte :(

jeg hev strømstikket ud omme bagved og satte det i igen.. og så spindede den som en mis igen og blæser og dioder virkede.. :)



Kommer der foto af det blæser mod - det lød sgu lidt spændende - og anderledes...????


4

lørdag, 9. august 2003, 21:31


Hehe....uuh! Så kan I lære det!

"She may not look like much, but she's got it where it counts, kid. I've made a lot of special modifications myself."

5

lørdag, 9. august 2003, 21:44


ja huha.. ska se hvad jeg ka gøre med hensyn til nogle pic ;) men lover ik noget :(

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "learner" (09.08.2003, 21:44)


6

lørdag, 9. august 2003, 23:29


Citeret

Originally posted by Berleburg
Hehe....uuh! Så kan I lære det!


Ja..., det ku jeg ihvetfald, prøver nok ikke at sætte to små ledninger fra et tre-pols stik over i et fire-pols stik for at få en blæser til at køre 5v, det gik ellers godt et stykke tid men, så skulle jeg lige rode med noget og da jeg så tændte igen, kortsluttede det 8o
He he, gør det aldrig igen....


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.