Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 19. februar 2006, 15:57


Tja, det er vel hverken hard eller software det her drejer sig om, så off topic er valgt. ;)

Er der andre her, som er så uheldige at have internet hos Tele 2 ?
Jeg synes det kører ekstremt dårligt hver søndag. X(
I dag henter den meget langsomt og ping er skyhøj.

En ting jeg ikke forstår er, hvordan kan jeg i det hele taget komme på nettet, når min router melder det her:
Jeg fatter hat. 8o


2

søndag, 19. februar 2006, 16:03


Godt jeg ikke den eneste 8o

Mit køre af SHIT!!!! :crazyeyes: :crazyeyes:

Altid godt at hente 5KB/sek på en 2megabit linie.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "HuleFanden" (19.02.2006, 16:07)


3

søndag, 19. februar 2006, 16:07


hehe ikke første gang jeg har hørt skidt om tele 2 :o.. men det er jo det, hvad er det for en router du har?..

mit køre fint men jeg har så også TDC hehe..

A64 - 3200+@2.2GHz (1.5V, 1Mb L2 cache)
MSI - K8N Neo P.(s754)
2X512 PC3200 g.Skill
Tyan - Radeon 9800Pro-m

4

søndag, 19. februar 2006, 16:18


Citeret

Originally posted by Medallish
hehe ikke første gang jeg har hørt skidt om tele 2 :o.. men det er jo det, hvad er det for en router du har?..

mit køre fint men jeg har så også TDC hehe..


Min router er en NortQ something... 6000 måske ?
De andre gange jeg har haft problemer med internetforbindelsen og hvor den har meldt disconnected, var der lukket og ikke muligt at komme på nettet, før den meldte connected.
Det er godt nok underligt det her. 8o

Jeg venter på at ESS får fingeren ud, så jeg kan få internet og tlf. hos dem.
Desværre holder deres tidsplan åbenbart ikke.
Jeg havde regnet med, at de havde fået lagt kabel ud hertil inden jul, men nej. :(

Edit: Fandt lige ud af at det er en NQ 9100 router jeg har.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "The Hans" (19.02.2006, 16:55)


5

søndag, 19. februar 2006, 18:39


Jeg har også tele2, og mit køre super nice! .. Har en 512/512 men henter ofte med 70-80 Kb/s ..Så jeg klager ikk :T ...
Min ping svinger næsten aldrig (et par gange hvert halve år :p)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Aqu" (19.02.2006, 18:41)


6

søndag, 19. februar 2006, 18:48


Citeret

Originally posted by The Hans
Er der andre her, som er så uheldige at have internet hos Tele 2 ?


Ja, der findes masser af Tele2-kunder. Underligt nok ... :))

Citeret

Originally posted by The Hans
Jeg synes det kører ekstremt dårligt hver søndag. X(


De har vel bare ikke styr på deres system og har overbooket det siden Søndage ikke er gode "internet-dage" ...


7

søndag, 19. februar 2006, 20:02


Surt, lige for tiden synes jeg at mit cybercity kører lidt strange. Somme tider går det møj langsomt (i går tog det flere minutter at loade sider som edbpriser og nogle forskellige forhandlere). På den anden side downloader jeg med samme hastighed som jeg plejer :S. Fatter hat.


8

søndag, 19. februar 2006, 20:15


Squ sørgeligt at høre gang på gang... Ka da huske dengang ADSL var stort og nyt at Tele2 var et rigtigt godt firma


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.