Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 6. januar 2006, 23:30


ja som sagt er det noget jeg ikke helt fatter..

Min fats billede på tvet er HELT klar uden flimmer eller sne.

Der er hans i sove værelset også .. og min brors er også .. min kommer lige før min brors.. der går en ledning fra mig ind til min brors .. men hvorfor pokker er min altid fuld af sne ?

det har den altid været .. der var lige ca 2 uger hvor alle tver var helt klare men så begyndte der at komme sne på min ... Hvorfor pokker lige min altid ??

det burte da også gå ud over min brors ?

mit kabel kommer jo før ham ?

og samme kabel går vidre fra mig til ham .. hænger jo slet ikke sammen ?

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

2

fredag, 6. januar 2006, 23:32


Kan du ikke finindstille dit tv?

Intel i5 2500K @ CM Hyper TX 3
Gainward GF GTX 560 Ti "Phantom" 2
Corsair 4x2 GB DDR3 1600MHz
ASUS P8P67 Pro B3
Corsair CX600

3

fredag, 6. januar 2006, 23:34


Citeret

Originally posted by AnDeN_DK
Kan du ikke finindstille dit tv?


bliver det bare værre af :S

kan ikke se hvordan kablet skulle være gået når den har været iorden ? :S

det skal lige siges der er Sne på ALLE kanaler :S

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Kisker^" (06.01.2006, 23:34)


5

fredag, 6. januar 2006, 23:44


Citeret

Originally posted by Kisker^

Citeret

Originally posted by AnDeN_DK
Kan du ikke finindstille dit tv?


bliver det bare værre af :S

kan ikke se hvordan kablet skulle være gået når den har været iorden ? :S

det skal lige siges der er Sne på ALLE kanaler :S


Hvor gammelt er dit tv?

Intel i5 2500K @ CM Hyper TX 3
Gainward GF GTX 560 Ti "Phantom" 2
Corsair 4x2 GB DDR3 1600MHz
ASUS P8P67 Pro B3
Corsair CX600

6

fredag, 6. januar 2006, 23:45


Citeret

Originally posted by LecTer
Sikker på din antenneindgang ikke er gået i stykker?


så ville der jo også være sne på min brors ? han køre over min :S

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

7

fredag, 6. januar 2006, 23:46


Mit er der også altid sne på... ikke så det irriterer... vi har også prøvet at skifte div. kabler ud.. det hjælper ikke.


8

fredag, 6. januar 2006, 23:47


Citeret

Originally posted by AnDeN_DK

Citeret

Originally posted by Kisker^

Citeret

Originally posted by AnDeN_DK
Kan du ikke finindstille dit tv?


bliver det bare værre af :S

kan ikke se hvordan kablet skulle være gået når den har været iorden ? :S

det skal lige siges der er Sne på ALLE kanaler :S


Hvor gammelt er dit tv?


ja puha .. det er fra min konfi.. for pokker nu skal jeg til at tælle ..

den er fra 2002..

men vi fik renoveret hele huset .. de første 2 uger var alle Tver uden sne .. men så kom det pludselig på min :S

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

9

fredag, 6. januar 2006, 23:51


Citeret

Originally posted by Kisker^

Citeret

Originally posted by LecTer
Sikker på din antenneindgang ikke er gået i stykker?


så ville der jo også være sne på min brors ? han køre over min :S


Det gør han da vel ikke? Siger du at du har to antennestik i dit fjernsyn. Et in og et out?

Altså sådan her -------antennestik-----------[Dit TV]------antennestik----[Brors TV]

Sikker på der ikke sidder en fordeler lige før indgangen på dit tv og fordeler det videre til din bror? Det andet har jeg godt nok aldrig hørt om.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Lecter" (06.01.2006, 23:52)


10

fredag, 6. januar 2006, 23:56


Citeret

Originally posted by LecTer

Citeret

Originally posted by Kisker^

Citeret

Originally posted by LecTer
Sikker på din antenneindgang ikke er gået i stykker?


så ville der jo også være sne på min brors ? han køre over min :S


Det gør han da vel ikke? Siger du at du har to antennestik i dit fjernsyn. Et in og et out?

Altså sådan her -------antennestik-----------[Dit TV]------antennestik----[Brors TV]

Sikker på der ikke sidder en fordeler lige før indgangen på dit tv og fordeler det videre til din bror? Det andet har jeg godt nok aldrig hørt om.



der sidder anetenne stil i alle sammen . .altså forstærkere.. i min ser det sådan ud som på alle sammen

når man skiller den ad self..


Antenne in. Antenne out.. også får de ud til et normalt antenne stik...

Out går ind til min bror..

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

11

fredag, 6. januar 2006, 23:59


for hver ting det går igennem, dvd, forstærker eller andet, bliver kvali ringere...


12

lørdag, 7. januar 2006, 00:01


Citeret

Originally posted by Kisker^

Citeret

Originally posted by LecTer

Citeret

Originally posted by Kisker^

Citeret

Originally posted by LecTer
Sikker på din antenneindgang ikke er gået i stykker?


så ville der jo også være sne på min brors ? han køre over min :S


Det gør han da vel ikke? Siger du at du har to antennestik i dit fjernsyn. Et in og et out?

Altså sådan her -------antennestik-----------[Dit TV]------antennestik----[Brors TV]

Sikker på der ikke sidder en fordeler lige før indgangen på dit tv og fordeler det videre til din bror? Det andet har jeg godt nok aldrig hørt om.



der sidder anetenne stil i alle sammen . .altså forstærkere.. i min ser det sådan ud som på alle sammen

når man skiller den ad self..


Antenne in. Antenne out.. også får de ud til et normalt antenne stik...

Out går ind til min bror..


Jamen så går det jo heller ikke ind i dit tv før den går videre til din bror. Er sikker på det er din antenneindgang der er fucked.


13

lørdag, 7. januar 2006, 00:13


Normalt sætter man antennesløjfedåser op og den sidste skal være en slutdåse, hvilket vil sige, at den har en 75 Ohms slutmodstand indbygget.
Har den ikke det, vil man få de problemer du nævner der. Med så mange apparater på, kan det desuden godt tænkes, at der skal en forstærker på også.


14

lørdag, 7. januar 2006, 00:29


Citeret

Originally posted by The Hans
Normalt sætter man antennesløjfedåser op og den sidste skal være en slutdåse, hvilket vil sige, at den har en 75 Ohms slutmodstand indbygget.
Har den ikke det, vil man få de problemer du nævner der. Med så mange apparater på, kan det desuden godt tænkes, at der skal en forstærker på også.


hehe ved det ikke hans .. der er proff lavet :P




Paw^ :

der går kun 1 dvd ind .. burte ikke kunne gøre det så rige..

LecTer:

Hvis det er dårligt ved mig burte det da også være ved hans ?


min brors stik kommer jo fra min Antenne kabel dååse :P

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

15

lørdag, 7. januar 2006, 00:33


Kisker^ :

slutter mine forældre deres dvd til tager den i hvert fald 25%...


16

lørdag, 7. januar 2006, 00:34


Citeret

Originally posted by PaW^
Kisker^ :

slutter mine forældre deres dvd til tager den i hvert fald 25%...


har lige prøvet at hive min fra ... det er det samme .. overhoved inden foreskel.. :P

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

17

lørdag, 7. januar 2006, 00:37


det er ikke fordi i ikke har sat signal forstærker på vel? og bare flettet ledningerne sammen.. for så deler de signalet..


18

lørdag, 7. januar 2006, 01:54


Citeret

Originally posted by Kisker^

Citeret

Originally posted by The Hans
Normalt sætter man antennesløjfedåser op og den sidste skal være en slutdåse, hvilket vil sige, at den har en 75 Ohms slutmodstand indbygget.
Har den ikke det, vil man få de problemer du nævner der. Med så mange apparater på, kan det desuden godt tænkes, at der skal en forstærker på også.


hehe ved det ikke hans .. der er proff lavet :P




Paw^ :

der går kun 1 dvd ind .. burte ikke kunne gøre det så rige..

LecTer:

Hvis det er dårligt ved mig burte det da også være ved hans ?


min brors stik kommer jo fra min Antenne kabel dååse :P


Jamen for h*lvede hehe... hør nu efter ;)

Jeg snakker om antenneINDGANGEN. I DIT FJERNSYN. Der hvor du sætter kablet IND. Du ved.. hunstikket i DIT FJERNSYN. Det har jo ikke noget med din bror at gøre... den jeg tror der er fejl i. Har du prøvet at bytte om på dit og din brors fjernsyn? Vil væde med der stadigt er sne på dit.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.