1

søndag, 22. juni 2003, 00:44


Citeret

Originally posted by Meneze(DK)
hey hey dette er bare en test ...


... og den virker vist ikke.... ;)


Meneze(DK)

Gæst

2

søndag, 22. juni 2003, 00:45


hey hey dette er bare en test ...

testing ...

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Meneze(DK)" (22.06.2003, 00:49)


Meneze(DK)

Gæst

3

søndag, 22. juni 2003, 00:49


virker den ikke nu da ????


4

søndag, 22. juni 2003, 00:53


Citeret

Originally posted by Meneze(DK)
virker den ikke nu da ????


Ikke billedet....

Har du ingen øjne ???????????


5

søndag, 22. juni 2003, 01:07


Dit billede refererer til file:///c:/tweak.bmp.. DIN EGEN COMPUTER, SOM KUN DU KAN SE.

( * Eiberg tænker en masse grimme ting :)) )

Intel Core 2 Duo E6550 @ 3.00 GHz
ASUS P5K-VM iG33
ASUS GeForce 7300GT 256MB. Silent
2GB. Mushkin Enhanced PC2-8500 DDR2
Thermalright XP120 m./ 120 mm. 18dB Papst
Antec Fusion V2 HTPC Kabinet

6

søndag, 22. juni 2003, 01:24


hehe så vil jeg også lige teste min avatar ;)

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

7

søndag, 22. juni 2003, 02:13


nej file:///c:/tweak.bmp virker ikke!


Meneze(DK)

Gæst

8

søndag, 22. juni 2003, 02:29


okay hvordan gør jeg det så .. så i osse kan se billedet hvilken commando ???


9

søndag, 22. juni 2003, 02:33


Citeret

Originally posted by Tweak.dk
nej file:///c:/tweak.bmp virker ikke!



Aaaaaaaarh endnu en fejl på det her skod-forum........... ;) ;) ;) - **LOL**


10

søndag, 22. juni 2003, 02:36


Tvivler nu på, det er en forum-fejl ;)

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

11

søndag, 22. juni 2003, 02:46


Citeret

Originally posted by JenSLyN
Tvivler nu på, det er en forum-fejl ;)


Kig lidt bedre efter - så skulle du meget gerne kunne skimte ironien.......... ;) ;)


12

søndag, 22. juni 2003, 02:48


Dette billede er indsat via attachment.

Så det er IKKE en forum fejl.


Meneze(DK)

Gæst

13

søndag, 22. juni 2003, 02:49


Ja og istedet for kunne I jo fortælle mig hvad jeg gør galt ikke ???

Det ville sq være dejligt hvis folk ikke var så skide smarte at hører på ....


14

søndag, 22. juni 2003, 03:15


Uploade billedet et sted, f.eks www.friserverplads.dk og linke til det.

EDIT: well, friserverplads virker vist ikke PT, men find et eller andet sted at uploade dit billede.

Gigabyte GA-Z68XP UD3
Intel I5 2500K
Gainward GTX570 "GS"
6GB Corsair Vengeance 1600Mhz
1x500GB WD Black + 60GB OCZ Solid3 SSD
Coolermaster Silencio 550 + Corsair CX V2 600W
Asus VE247H 24" LED

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bonzai" (22.06.2003, 03:23)


15

søndag, 22. juni 2003, 03:29


Citeret

Originally posted by WizZarD

Citeret

Originally posted by JenSLyN
Tvivler nu på, det er en forum-fejl ;)


Kig lidt bedre efter - så skulle du meget gerne kunne skimte ironien.......... ;) ;)


Jeg skimtede den kun alt for godt :)

Deraf " ;) " smileyen 8)

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.