Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 17. marts 2005, 16:34


Vil lige lave en lille hurtig personling undersøgelse.
Hvad har i haft at problemer med jeres Internet udbyder, hvilken udbyder og hvad var problemet (+evntuelt løsning).

Syntes der har været en del tråde hen over det sidste med det, så nu er jeg nysgærrig :)

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

2

torsdag, 17. marts 2005, 17:03


Ja, har da haft problemer her.. (galnet)

Men det blev nu hurtigt rettet..
Problemet var mit kabelmodem..
Der var åbentbart gået noget kuk i den firmware der var i det..
Så det blev opdateret, og derefter har det kørt stabilt siden med en download på 550 kb/s og en upload på 80 kb/s..

Men har nu ikke tænkt mig at klage over det kører hurtigere end det egentligt burde.. ;)


3

torsdag, 17. marts 2005, 17:09


Har ikke haft nogle her.. Utroligt.. Da det er Tele2 som nogen ville sige.. Men har altså ikke haft nogen problemer.. Tror det har noget at gøre med hvor man bor altså om der er problemmer.. F.eks. har en af mine venner flere problemmer med sit TDC internet end jeg nogensinde har haft..

Core i7 920 @ 4.2 GHz
Corsair XMS3 3x 2GB DDR3-1600 Ram
2x GeForce GTX295
EVGA X58 Classified 3x SLI
2x VelociRaptor 150 GB @ RAID 0
Corsair HX1000 PSU
Corsair 800D Kabinet

4

torsdag, 17. marts 2005, 17:13


har ikke selv har problemer med min udbyder min søster havde dog en ordelig omgang med Tele2 hvor de sendte hende en masse falske regninger, de trak dog regninger tilbage og gav en unskyldning da det kom så vidt at det skulle afgøres i retten.


5

torsdag, 17. marts 2005, 17:15


Godt nok et lille problem men alligevel irriterende.

Da jeg havde TDC, var der næsten altid problemer med forbindelsen om mandagen. Hvorfor det lige var mandag, har jeg ingen anelse om.

Er gået over til Tele2 og har ikke haft problemer endnu.

Til sommer går jeg over til ESS og får en 2350/2350.
525 pr måned og nul tlf abonnement lyder rigtig godt i mine ører. ;)


6

torsdag, 17. marts 2005, 18:21


Har en 2mbit tdc linie (som lige pt er 4) og har aldrig haft nogen problemer.. Elsker TDC.

:hb:


7

torsdag, 17. marts 2005, 18:31


Citeret

Oprindeligt indlæg af HuleFanden
Ja deres service er i bund. Glæder alle steder
'

hold det på et sagligt niveau tak eller du får en report til en mod.

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

8

torsdag, 17. marts 2005, 18:37


Citeret

Oprindeligt indlæg af dkwolf

Citeret

Oprindeligt indlæg af HuleFanden
Ja deres service er i bund. Glæder alle steder
'

hold det på et sagligt niveau tak eller du får en report til en mod.

Har lige fjernet hans tåbelige indlæg.
Hulefanden stop dine underlige indlæg - tak ! Hvis du ikke har noget fornuftigt at skrive - så la' vær. Det sker faktisk ret tit, at du "glimrer" med mærkværdige indlæg - gider vi ikke her på tweak.dk.

Tilbage til Topic - jeg har siden jeg gik over til Cybercity kun været tilfreds. 8) Bedste forbindelse jeg nogen sinde har haft.


9

torsdag, 17. marts 2005, 18:38


Jeg har haft Stofanet og Tele2 Service er ikke tilfreds stillende. Men nettet virker.

^^
ER I SARTE? :D


10

torsdag, 17. marts 2005, 18:39


Jeg har ikke haft noge problemer :) Og jeg har TDC 1mbit/128


11

torsdag, 17. marts 2005, 18:47


Citeret

Oprindeligt indlæg af HuleFanden
Jeg har haft Stofanet og Tele2 Service er ikke tilfreds stillende. Men nettet virker.

^^
ER I SARTE? :D

Nej - men du er rimelig irriterende i mange af dine indlæg. Har fået en hel del henvendelser om din færden i vores fora. Så endnu en gang - stram dig op el. tænk dig om inden du poster. Tak !!!


12

torsdag, 17. marts 2005, 18:49


Har aldrig haft problemer med nettet

Citeret

Oprindeligt indlæg af Mikkel
Jeg har ikke haft noge problemer :) Og jeg har TDC 1mbit/128

Af nysgerrighed, er det ikke vildt irreterende at ha 128 i UL? Altså for den almindelige familien-Danmark, der kun bruger deres upload til at sende request til sider, så er det tilstrækkeligt.. Men tvivler på der er mange familien-Danmark medlemmer herinde :D


13

torsdag, 17. marts 2005, 18:55


Citeret

Oprindeligt indlæg af dkwolf
Vil lige lave en lille hurtig personling undersøgelse.
Hvad har i haft at problemer med jeres Internet udbyder, hvilken udbyder og hvad var problemet (+evntuelt løsning).

Syntes der har været en del tråde hen over det sidste med det, så nu er jeg nysgærrig :)


JA i den grad!

Det er Broadcom.

Men der var generalforsamling igår og der var en TDC sælger der smed et forslag på bordet.


Så nu får vi TDC internet samt den store kabel pakke om 3-4 måneder.

Var dog ikke selv til mødet...

TDC er dyrt ja, men det virker ALTID!!!

Nå jo, deres net går hele tiden ned.
Nu har de skiftet til PPPoE og det IMO TÅBELIGT!!!

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Rolis" (17.03.2005, 18:58)


14

torsdag, 17. marts 2005, 18:56


Citeret

Oprindeligt indlæg af KarGa
Af nysgerrighed, er det ikke vildt irreterende at ha 128 i UL? Altså for den almindelige familien-Danmark, der kun bruger deres upload til at sende request til sider, så er det tilstrækkeligt.. Men tvivler på der er mange familien-Danmark medlemmer herinde :D


hehe det er lidt derfor jeg spørger :)

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

15

torsdag, 17. marts 2005, 19:39


Jeg havde en del problemer.. som så mange andre.. med Tele2 da de lige startede.
Men der er ingen problemer nu. Vil dog godt slippe for min tlf regning, så jeg er på udkig efter noget andet.


16

torsdag, 17. marts 2005, 19:50


Citeret

Oprindeligt indlæg af KarGa

Citeret

Oprindeligt indlæg af Mikkel
Jeg har ikke haft noge problemer :) Og jeg har TDC 1mbit/128

Af nysgerrighed, er det ikke vildt irreterende at ha 128 i UL? Altså for den almindelige familien-Danmark, der kun bruger deres upload til at sende request til sider, så er det tilstrækkeligt.. Men tvivler på der er mange familien-Danmark medlemmer herinde :D


Nope - Det passer mig faktisk fint. Og det selvom min far og lillebror også sidder på den linje...


17

torsdag, 17. marts 2005, 20:27


Mine erfaringer ... Vist med smileys ... :))

Worldonline :camp: (ISP - ISDN-tiden)

Tiscali :camp: (Mobil)

Tele2 :camp: (Fastnet + Mobil)

Telia :lame: (Mobil)

Sonofon :camp: (Mobil)

Orange :lame: (Mobil)

CBB :lame: (Mobil)

"3" :] (Mobil)

Debitel :camp: (Mobil)


Cirque :crazyeyes: (ISP)... Nuværende. Var mange problemer i starten, men holdte fast i dem ... og nu kører det glimrende.

CyberCity :clap: (ISP)

Telmore :clap: (Mobil) ... Nuværende

TDC :dance: (Mobil) ... Nuværende


18

torsdag, 17. marts 2005, 21:22


TDC er dyrt, men tilgengæld får du kvalitet!


19

torsdag, 17. marts 2005, 21:41


hmm synes nu "3" for lidt for god bedømmelse :rolleyes: kender 5 der har haft en "3" mobil 2 af dem gik i stykker kunne ikke laves og de har ikke fået nogen penge retur og de sidste har konstant problemer med deres ½ udviklede lorte software :( er glad for jeg ikke købte en alligevele


20

torsdag, 17. marts 2005, 22:28


Sidder på Aalborgs universitetsnet og der er ikke noget at klage over, andet end den bitre firewall.. Dette er dog ikke det store problem, da vi kommer på universitetes forskernet her om en månedstid.. Så er der 100mbit direkte ud til www... ;) :cheers:

AsRock 870 Extreme3 R2.0
AMD FX-6300
MSI GTX 950 OC
Kingston DDR3-1600Mhz, 2x4 GB
Corsair cmpsu-520hxeu 520W

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.