Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

21

lørdag, 22. januar 2005, 19:59


Kan ikke se det..

FF, XP > SP 2

Rig:
CPU: Intel E8500 @ 3.50
RAM: Mushkin Redline 2 x 2 GB
MOBO: Maximus Formula II
GFX: ATI Radeon HD 4870 X2

22

søndag, 23. januar 2005, 14:27


Det har intet med de ændringer der er lavet til FireFox at gøre. De er udelukkende kosmetiske.

Prøv at attache billedet igen.


23

søndag, 23. januar 2005, 14:29


Citeret

Oprindeligt indlæg af bentzin

Citeret

Oprindeligt indlæg af Martin
Er der nogen der ikke kan se dette billede:

[IMG]http://tweak.dk/forum/attachment.php?attachmentid=5828[/IMG]

Jep - det kan jeg ikke. Kører med XP home og IE6 fuldt opdaterede. Det samme med NIS 2004 og Spybot 1.3 og Ad-Aware SE Personal. Hvis det kan bruges til noget.


Kan heller ikke selv se det nu, men hvis jeg kopierer linkete og indsætter det i Internet Explorer virker det fint.

Men KarGa prøv at attache det igen. Jeg kan se at det IKKE er det samme billede som du har liggende på din egen side. De fylder ikke det samme.


24

søndag, 23. januar 2005, 14:35


Hvor ska jeg attache det? Jeg ku forestille mig at det ikk virker hvis jeg linker fra en attachement jeg har smidt i en anden tråd..

Smider en her og i stickyen

Den store er den jeg fik fra Bentzin og lagde ud før jeg komprimerede den - Den jeg har på min egen side er vist ikk komprimeret ka jeg se.. Men smider den samme i begge attachements


25

søndag, 23. januar 2005, 14:39


Fra Signatur Stickyen:
[IMG]http://tweak.dk/forum/attachment.php?attachmentid=5845&sid=[/IMG]


Herfra:
[IMG]http://tweak.dk/forum/attachment.php?attachmentid=5844&sid=[/IMG]


Fra min egen side:



Edit: Ska li siges, det er de helt samme filer, de ligger bare forskellige steder ;) Hvilke ka i se?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Karga" (23.01.2005, 14:40)


26

søndag, 23. januar 2005, 14:40


Kan se det hele undtagen den Martin smed med både FF og IE :rolleyes:

HEJ VEN

27

søndag, 23. januar 2005, 14:42


Hmm det ka være at dem der faktisk ka se alle sammen, at de har den liggende i deres temporary mappe og derfor stadig ka se den

Tjekker lige

Edit: Surprise.. Nu ka jeg kun se den fra min egen server..
Edit 2: Argh hvad?! nu ka jeg se alle sammen igen :P
Martin, ligger attachements på en server for sig? Det ku jo være det var den der gik ned fra tid til anden..?

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Karga" (23.01.2005, 14:46)


28

torsdag, 10. februar 2005, 11:51


Kører Win XP med SPII - kan ikke se nogle af dem - røde X over hele linien. (i hvert fald på min job PC).


29

torsdag, 10. februar 2005, 16:20


Jeg kan heller ikke se billedet med Firefox og Wondows 2K.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "mulvad" (10.02.2005, 16:21)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.