1

søndag, 21. november 2004, 11:17


hey der, jeg har et mindre (for at ikke at sige større ) problem med min com. den er ikke ny eller noget.. den er bare... hmm.. well.. HVER gang jeg går ind i et spil ... så går min skærm i sort, eller dvs. min com den freezer... og i få tilfælde der kan den finde på at reebote.. men det er sært fordi at det er kun 1 gang hver 20 (ca.) at jeg kan komme ind i spillet.. men nu kan jeg egentlig overhovedet ikke.. der er ikke noget problem med alt muligt andet. det er kun når jeg går ind i et spil.. mega pisse neder...
og det er ALLE spil, da jeg har prøvet og installere 20 spil på min com og den rebooter ved allesammen.. jeg er pisse sur på den nu... hmm.. forresten min com er en KOMPRESSOR kølet amd med et MSI k7n2 delta-l . et zalman kølet ti4200 og 1 maxtor 120 gb hdd.. 1 gb kingston hyper x ram.. og det hele kører PERFEKT.. men når jeg går ind i et spil så freezer den ( min skærm går i sort ) ... tror i det er min skærm evt ? :S ( almen CRT skærm ) ... altså mine HZ... men dem har jeg også prøvet at ændre.. well.. kan i ikke hjælpe mig.. jeg har pisse neder over det.. btw. alt er fuldt opdateret ! ... software og lign.. jeg har none virus.. altså hvad mit NORTON siger.. well.. plz help me.. .. det e rbare neder :)) :evil:


2

søndag, 21. november 2004, 11:53


hvor kraftig er din strømforsyning? det kunne godt være at CPU'en rebootede i selvforsvar.
og du må da give den en trøje på hvis din fryser :D

Folk kaster hænder op som kannibaler med bulimi !

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Ramaskriget" (21.11.2004, 11:54)


3

søndag, 21. november 2004, 11:58


den er på 500 ... det er en aspire den yder 34A på de 12V! .. det er ikke noget problem med strømlevering ..... ellers takker for dit reply :D


4

søndag, 21. november 2004, 11:59


ja så ved jeg det ikke :roller: btw nice strømforsyning ;)

Folk kaster hænder op som kannibaler med bulimi !

5

søndag, 21. november 2004, 12:03


Citeret

Oprindeligt indlæg af DeNn3R
hey der, jeg har et mindre (for at ikke at sige større ) problem med min com. den er ikke ny eller noget.. den er bare... hmm.. well.. HVER gang jeg går ind i et spil ... så går min skærm i sort, eller dvs. min com den freezer... og i få tilfælde der kan den finde på at reebote.. men det er sært fordi at det er kun 1 gang hver 20 (ca.) at jeg kan komme ind i spillet.. men nu kan jeg egentlig overhovedet ikke.. der er ikke noget problem med alt muligt andet. det er kun når jeg går ind i et spil.. mega pisse neder...
og det er ALLE spil, da jeg har prøvet og installere 20 spil på min com og den rebooter ved allesammen.. jeg er pisse sur på den nu... hmm.. forresten min com er en KOMPRESSOR kølet amd med et MSI k7n2 delta-l . et zalman kølet ti4200 og 1 maxtor 120 gb hdd.. 1 gb kingston hyper x ram.. og det hele kører PERFEKT.. men når jeg går ind i et spil så freezer den ( min skærm går i sort ) ... tror i det er min skærm evt ? :S ( almen CRT skærm ) ... altså mine HZ... men dem har jeg også prøvet at ændre.. well.. kan i ikke hjælpe mig.. jeg har pisse neder over det.. btw. alt er fuldt opdateret ! ... software og lign.. jeg har none virus.. altså hvad mit NORTON siger.. well.. plz help me.. .. det e rbare neder :)) :evil:


opdater alle drivere, ellers prøv at formater (sidste udvej)

prøv en bios update, :D


6

søndag, 21. november 2004, 12:14


har formateret.. men kan da prøve at gøre det igen ^^
og har opdateret alle drivere.. og har flashed bios.. well... måske er det mit NORTON ?.. det kommer op med en fejl engang imellem.. noget med at en ukendt dingledang har ændret noget i min registreringsdatabase men det er inde i selve symantec mappen.. så ved ikke.. har prøvet med de der guides der er inde på symantec´s hjemmeside.. worker desværre ikke.. well.. har stadig neder over det.. men tak for reply :T


7

søndag, 21. november 2004, 13:10


jeg tror det er dit grafikkort der bliver varm.
prøv evt efter med et andet hvis det er noget du har ligggende..


8

søndag, 21. november 2004, 13:40


Citeret

Oprindeligt indlæg af DeNn3R
har formateret.. men kan da prøve at gøre det igen ^^
og har opdateret alle drivere.. og har flashed bios.. well... måske er det mit NORTON ?.. det kommer op med en fejl engang imellem.. noget med at en ukendt dingledang har ændret noget i min registreringsdatabase men det er inde i selve symantec mappen.. så ved ikke.. har prøvet med de der guides der er inde på symantec´s hjemmeside.. worker desværre ikke.. well.. har stadig neder over det.. men tak for reply :T


generElt synes jeg at Norton er noget pis, pøv at slette det og se hvad der sker :D


9

søndag, 21. november 2004, 14:25


Tror som Slacker at det er grafikkortet der er ved at dø. Du kan måletemperaturen med dine fingre ;)
Ikke mangel på køling: Rimlig kold, bliver behagelig lun ved længere tids berøring
Udemærket: Lun, men ikke kold.
Mindre kølings problem: Kortet er godt lun, og er ubehabelig varm, ved længere tids berøring.
Køler er f*cked: 1. gradsforbrænding.

Prøv grafikkortet i en anden maskine?

Ellers prøv med 3DMark01, og se om den kan gennemføre(evt. flere loops). Eller hæv Vcore, et par tak i BIOS.

Edit: Havde glemt, du havde Zalman. :crazyeyes:

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Slammand" (21.11.2004, 14:37)


10

søndag, 21. november 2004, 14:32


der er kun den hage ved det at der er svært at bruge den elllers meget præcise fingerprobe når der sidder sådan en zalmansandwich på ;)
det nemmeste ville være enten at teste grafikkortet i en anden pc eller et andet grafikkrt i din pc.


11

søndag, 21. november 2004, 22:23


Prøv og tage siden af dit kabbi

Your pony died because it wasn't pretty enough

12

onsdag, 24. november 2004, 02:08


det kan vel også være hvis du har brugt reforce og den oplsning den så skifter til er sat til alt for høje Hz.....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.