1

onsdag, 8. september 2004, 00:33


Jeg oplever tit at når jeg sætter en smiley efter noget tekst jeg har skrevet, ved at vælge den ud fra valgmulighederne i venstre side, så bliver al den tekst jeg har skrevet slettet.

Det er tilfældige smilies fra gang til gang, og jeg kan ikke umiddelbart finde noget system i hvornår det sker...
Det sker bare periodisk...

Er jeg den eneste der har dette problem?



Og et andet problem:

Det har været nævnt herinde før, men mener ikke at man fandt en løsning på problemet. Nemlig det problem at når man lukke browservinduet med forummet, og åbner forummet i et nyt vindue bagefter, så kan den ikke huske hvilke posts man allerede har læst.
Dette sker hele tiden, også selv om jeg trykker "marker forum som læst"

Løsninger på nogle af de ovenstående probs. ?

?(


2

onsdag, 8. september 2004, 00:36


Det med smileys har været oppe tidligere og det sker stadig jævnligt for mig....
Kan egenlig ikke huske om der kom noget om hvad fejlen var, men det ser ikke ud til den er rettet....
Heldigvis findes fortryd knappen, men har ofte trykken på send svar og først opdaget det bagefter...

Det andet problem har jeg ikke haft lagt mærke til...

|^|Dell Inspiron 6400
|^|Intel Core Duo T2500 ( 2 Ghz )
|^|2 * 1 GB DDR2 533 Mhz - 4,4,4,12
|^|15.4" WSXGA UltraSharp (1680x1050) TrueLife™ - widescreen
|^|ATI Mobility X1400 256mb - 80 GB 5400 rpm

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Henrik-" (08.09.2004, 00:39)


3

onsdag, 8. september 2004, 01:13


det første.. bare tryk ctrl + z også indsæt smilien igen

det andet har sikkert noget med hvordan dine cookies er sat op

Mit signatur billede er lige på værkstedet.

4

onsdag, 8. september 2004, 08:06


Citeret

Oprindeligt indlæg af OriGiN
det første.. bare tryk ctrl + z også indsæt smilien igen

det andet har sikkert noget med hvordan dine cookies er sat op



Har lige tjekket indstillinger for IE, og der står min "security" på medium, og min "privacy" på medium... hvilket er standard.

Hvad står dit på siden du ikke har problemet?


5

onsdag, 8. september 2004, 11:08


min security står faktisk på custom hehe... ved ik hva jeg lige har ændret :roller:

min privacy står på medium lige som dig

Mit signatur billede er lige på værkstedet.

6

onsdag, 8. september 2004, 12:06


Citeret

Oprindeligt indlæg af OriGiN
min security står faktisk på custom hehe... ved ik hva jeg lige har ændret :roller:

min privacy står på medium lige som dig


Ok... hehe...

Jeg må bare prøve mig frem... eller leve med det. :roller:


7

onsdag, 8. september 2004, 13:03


Citeret

Oprindeligt indlæg af PulsedriverDK

Citeret

Oprindeligt indlæg af OriGiN
min security står faktisk på custom hehe... ved ik hva jeg lige har ændret :roller:

min privacy står på medium lige som dig


Ok... hehe...

Jeg må bare prøve mig frem... eller leve med det. :roller:


Finder du en løsning så sig lige til .. jeg har samme problem ..


8

onsdag, 8. september 2004, 13:07


Jeg har også samme problem, og har haft det lige fra starten af, desværre er det kun på dette forum. Jeg bruger mange andre forums, hvor de uden problemer kan huske hvilke tråde man allerede har besøgt.


9

onsdag, 8. september 2004, 14:15


Citeret

Er jeg den eneste der har dette problem?

Har aldrig oplevet det.


10

onsdag, 8. september 2004, 14:19


Glad for at det ikke kun er mig der har det problem...

Tror heller ikke at det har noget at gøre med IE's sikkerhedsindstillinger, da det kun forekommer periodisk. nogle gange kan sagtens huske hvor man er nået til i trådene.

Jeg har prøvet at køre med de samme cookies/temp-filer i en lang periode, og jeg har prøvet i en periode at slette dem efter hver gang jeg lukkede browseren.

Samme problem... og periodisk.

Tror at fejlen ligger på Tweak.dk :rolleyes:


11

onsdag, 8. september 2004, 14:24


Citeret

Oprindeligt indlæg af PulsedriverDK
Jeg oplever tit at når jeg sætter en smiley efter noget tekst jeg har skrevet, ved at vælge den ud fra valgmulighederne i venstre side, så bliver al den tekst jeg har skrevet slettet.

Det er tilfældige smilies fra gang til gang, og jeg kan ikke umiddelbart finde noget system i hvornår det sker...
Det sker bare periodisk...

Er jeg den eneste der har dette problem?
Løsninger på nogle af de ovenstående probs. ? ?(


Jeg har også det problem! - det er sk*de irriterende, men har dog efterhånden vænnet mig lidt til det...

Noget andet der også er mystisk er at jeg ikke kan logge af (?!) - Hvis jeg trykker "logout" kommer det sædvanlige vindue med "Mikkel, you were successfully logged out.
Click here if your browser does not forward you automatically!
- hvorefter jeg kommer tilbage til forummet uden der er sket det mindste :rolleyes:

Ikke fordi jeg har brug for at logge af, fandt bare ud af det ved en tilfældighed...

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Mikkel" (08.09.2004, 14:25)


12

onsdag, 8. september 2004, 14:28


Citeret

Oprindeligt indlæg af Mikkel

Citeret

Oprindeligt indlæg af PulsedriverDK
Jeg oplever tit at når jeg sætter en smiley efter noget tekst jeg har skrevet, ved at vælge den ud fra valgmulighederne i venstre side, så bliver al den tekst jeg har skrevet slettet.

Det er tilfældige smilies fra gang til gang, og jeg kan ikke umiddelbart finde noget system i hvornår det sker...
Det sker bare periodisk...

Er jeg den eneste der har dette problem?
Løsninger på nogle af de ovenstående probs. ? ?(


Jeg har også det problem! - det er sk*de irriterende, men har dog efterhånden vænnet mig lidt til det...

Noget andet der også er mystisk er at jeg ikke kan logge af (?!) - Hvis jeg trykker "logout" kommer det sædvanlige vindue med "Mikkel, you were successfully logged out.
Click here if your browser does not forward you automatically!
- hvorefter jeg kommer tilbage til forummet uden der er sket det mindste :rolleyes:

Ikke fordi jeg har brug for at logge af, fandt bare ud af det ved en tilfældighed...



Okay... :boxed:

Det har jeg til gengæld aldrig været ude for. Ikke fordi jeg logger af særlig tit, men de par enkelte gange jeg har gjort det, er det lykkedes fint.

Tweak is ill.... :(


13

onsdag, 8. september 2004, 14:29


Citeret

Oprindeligt indlæg af Mikkel

Noget andet der også er mystisk er at jeg ikke kan logge af (?!) - Hvis jeg trykker "logout" kommer det sædvanlige vindue med "Mikkel, you were successfully logged out.
Click here if your browser does not forward you automatically!
- hvorefter jeg kommer tilbage til forummet uden der er sket det mindste :rolleyes:

Ikke fordi jeg har brug for at logge af, fandt bare ud af det ved en tilfældighed...


Det har jeg også været ude for en gang hvor en kammerat skulle logge ind fra min computer. Slettede så bare alle cookies, så virkede det igen. :crazyeyes:

Corsair Carbide 500R Black - Corsair CX600M
ASUS Z87-K (C2) - i5-4670K
Crucial Ballistix SP 1600MHz CL9 16GB - ASUS GTX 770 OC
Samsung 840 Pro 256GB SSD - 2x500GB Seagate SSHD
Logitech diNovo Edge Bluetooth - Logitech G500
Dell UltraSharp 2407WFP - Dell UltraSharp 2007WFP

14

onsdag, 8. september 2004, 14:32


Citeret

Oprindeligt indlæg af engel
Det har jeg også været ude for en gang hvor en kammerat skulle logge ind fra min computer. Slettede så bare alle cookies, så virkede det igen. :crazyeyes:


Hehe, så er det nok det der er løsningen ;) - har jeg nemlig ikke gjort i laaaang tid....


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.