1

lørdag, 31. juli 2004, 15:33


Warning: mysql_connect(): Too many connections in /home/disk2/http-server/tweak.dk/html/forum/acp/lib/class_db_mysql.php on line 30
mysql-database errormysql-database error
Database error in WoltLab Burning Board: Link-ID == false, connect failed
mysql error: Too many connections
mysql error number: 1040
Date: 31.07.2004 @ 15:32
Script: /forum/index.php?sid=
Referer:


Hvad er det for noget, og er det min comp. der fucker?! ?(


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

2

lørdag, 31. juli 2004, 15:36


Sikkert noget med SQL serveren der ikke kan klare flere forbindelser eller noget, tror jeg. Har også sendt en PM til Lasse.


3

lørdag, 31. juli 2004, 15:36


Har også lige fået den, da jeg skulle ind i Wacked's tråd om hende den mindre-årige. Har sendt en email til Webmaster med indholdet af beskeden. Så får vi nok et svar !


4

lørdag, 31. juli 2004, 15:37


Citeret

Oprindeligt indlæg af bentzin
Har også lige fået den, da jeg skulle ind i Wacked's tråd om hende den mindre-årige. Har sendt en email til Webmaster med indholdet af beskeden. Så får vi nok et svar !
:cheers:


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

5

lørdag, 31. juli 2004, 16:25


Ja, det er lige godt grov...


6

lørdag, 31. juli 2004, 18:34


Citeret

Oprindeligt indlæg af Astrocity
Warning: mysql_connect(): Too many connections in /home/disk2/http-server/tweak.dk/html/forum/acp/lib/class_db_mysql.php on line 30
mysql-database errormysql-database error
Database error in WoltLab Burning Board: Link-ID == false, connect failed
mysql error: Too many connections
mysql error number: 1040
Date: 31.07.2004 @ 15:32
Script: /forum/index.php?sid=
Referer:


Hvad er det for noget, og er det min comp. der fucker?! ?(


Nope, og tweaks forside så heller ik' for godt ud. Blev så rørt over de flotte fejl, at jeg måtte forevige det med et screenshot, eller... :crazyeyes:


7

lørdag, 31. juli 2004, 18:44


det ser ud til at fejlen er rettet nu ..


8

lørdag, 31. juli 2004, 20:52


Det er bare SQL serveren der lige for et anfald.. sker jo engang i mellem ;)

Mit signatur billede er lige på værkstedet.

9

søndag, 1. august 2004, 00:10


skyldes det ik en overbelastning eller sårn? Det var fantastisk dårligt vejr hos mig da det skete, så det skulle da ikke undre mig at det fik en masse folk til at sidde på Tweak istedet for at være udendørs..

AMD Opteron Dual Core
10x200mhz @ 10x250mhz 1,40 volt
DFI Lanparty UT NF4 expert ---+--- 1024 mb Mushkin Redline XP4000 /2-2-2- 6 @ 3,2 volt
Gainward 7800GTX --+-- HDA Digital X-Mystique 7.1 GOLD
2 x Maxtor DiamondMax 10 250GB

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.