Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 4. juni 2004, 23:40


Jeg var lige ved at OC lidt pga. tråden med Pifast, skulle lige ha' den LIDT længere ned.. Så jeg havde clocket lidt, og da også lidt for meget, da jeg nåede 2300 mhz @ 1.8 vcore genstartede den.. Så ville jeg lige sætte den lidt ned igen (Fra bios) Trykkede så Exit And save og 'boom', så slukkede computeren 8o 8o
Var fandme bange for min CPU var røget, da den i forvejen var ret varm, ca. 50 grader idle.

Resettede CMOS, og den startede igen :cheers:

Men lyder det ikk lidt underligt?
Ville fandme være træls hvis den røg sig en tur, sidder lige til et mini LAN hvor vi er 3

Edit: Kunne IKKE tænde computeren, før jeg havde resettet CMOS :rolleyes:

MSI 3.0 & QcK Heavy
AMD 64 Venice 3500+ @ 2500 mhz 24/7
DFI UT SLI-D
Kingston 2x1024 PC3200 @ 230mhz - 2,5-3-3-7
Geforce 7900 GT
550W antec Truepower
Windows XP

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "SjQLunD" (04.06.2004, 23:41)


2

fredag, 4. juni 2004, 23:44


Pheeeew siger jeg bare....
Altid godt du fik gang i den igen....
Aldrig rart at ødelægge noget i ens computer..


3

fredag, 4. juni 2004, 23:49


Citeret

Oprindeligt indlæg af Bubbi
Pheeeew siger jeg bare....
Altid godt du fik gang i den igen....
Aldrig rart at ødelægge noget i ens computer..


Det er da bare en grund til at købe noget nyt.. :clap:


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

4

fredag, 4. juni 2004, 23:50


ja, det er sq godt der ikke skete noget - jeg har prøvet det samme, men hver gang den går i sort, så resetter jeg sq bare der skal ikke være noget der...=)


5

lørdag, 5. juni 2004, 00:28


50C idle ved 2300MHz@1.8V? 8o
Så tror jeg ikke du skal meget højere op.

Her kører jeg 2404MHz@2Volt og en idle på 45 C. Men det er også vand. Ville gerne have sådan en CPU som "kun" skal have 1.9V for at nå 2.4GHz

Godt der ikke var noget der futtede af :D

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Slammand" (05.06.2004, 00:30)


6

lørdag, 5. juni 2004, 01:25


Citeret

Oprindeligt indlæg af Slammand
50C idle ved 2300MHz@1.8V? 8o
Så tror jeg ikke du skal meget højere op.

Her kører jeg 2404MHz@2Volt og en idle på 45 C. Men det er også vand. Ville gerne have sådan en CPU som "kun" skal have 1.9V for at nå 2.4GHz

Godt der ikke var noget der futtede af :D


Hehe, nope.. Men skulle jo lige lave en god Pifast :T

Anyway, åbnede lige vinduet, og satte en blæser til at blæse luft ind over CPU blæseren.. Faldt til 37 :)

MSI 3.0 & QcK Heavy
AMD 64 Venice 3500+ @ 2500 mhz 24/7
DFI UT SLI-D
Kingston 2x1024 PC3200 @ 230mhz - 2,5-3-3-7
Geforce 7900 GT
550W antec Truepower
Windows XP

7

lørdag, 5. juni 2004, 21:22


Altid godt du fik liv i den ;)

Jeg har aldrig ristet en CPU, men til gengæld er dette dødt:

3x ABIT NF7-S
3x Harddiske
1x PSU
1x 512MB Mushkin PC3500


Så faktisk er det ikke det helt vilde :]


8

lørdag, 5. juni 2004, 21:44


Hehe, er rimlig sikker på det er din qtec550w PSU som har været årsagen til det. Min computer gjorde det samme under belast med min qtec550w.


9

lørdag, 5. juni 2004, 22:09


Citeret

Oprindeligt indlæg af Happy^
Altid godt du fik liv i den ;)

Jeg har aldrig ristet en CPU, men til gengæld er dette dødt:

3x ABIT NF7-S
3x Harddiske
1x PSU
1x 512MB Mushkin PC3500


Så faktisk er det ikke det helt vilde :]


Lol? Har det en baggrundshistorie?? :D

Asus P5N-E Sli nForce 650i --------------------- Aerocoool Extremengine T3
Geforce 8800GTS 320MB Inno3D ------------------------ WD 160GB SATAII
Core 2 Duo E6400 2,1 @ 2,6 GHz ----------------------- Samsung DVD±RW
Cosair Twin 2 x 2048 PC5400 ------------------------------- SHG PSU 500W

10

lørdag, 5. juni 2004, 23:13


Citeret

Oprindeligt indlæg af Happy^
Altid godt du fik liv i den ;)

Jeg har aldrig ristet en CPU, men til gengæld er dette dødt:

3x ABIT NF7-S
3x Harddiske
1x PSU
1x 512MB Mushkin PC3500


Så faktisk er det ikke det helt vilde :]


hehe, jeg kan ikke stikke den - men jeg har flækket en duron 700. ikke bare kernen, men _HELE_ cpu'en, den blev så varm at en af de der små modtstande der sidder på, røg af, og selve cpuen flækkede.... :T jeg kan desv ikke tage et billede af det, da mit cam er for dårligt...:s


11

lørdag, 5. juni 2004, 23:43


Citeret

Oprindeligt indlæg af CarStone

Citeret

Oprindeligt indlæg af Happy^
Altid godt du fik liv i den ;)

Jeg har aldrig ristet en CPU, men til gengæld er dette dødt:

3x ABIT NF7-S
3x Harddiske
1x PSU
1x 512MB Mushkin PC3500


Så faktisk er det ikke det helt vilde :]


Lol? Har det en baggrundshistorie?? :D

Ja, det kunne jeg egentlig også godt tænke mig at høre lidt mere om! :crazyeyes:


12

søndag, 6. juni 2004, 03:27


Citeret

Oprindeligt indlæg af Happy^
Altid godt du fik liv i den ;)

Jeg har aldrig ristet en CPU, men til gengæld er dette dødt:

3x ABIT NF7-S
3x Harddiske
1x PSU
1x 512MB Mushkin PC3500


Så faktisk er det ikke det helt vilde :]


Det var da en del, og som de andre siger vil jeg også gerne høre mere om det

Det eneste jeg har ristet er en vens Palomino :T


Citeret

Hehe, er rimlig sikker på det er din qtec550w PSU som har været årsagen til det. Min computer gjorde det samme under belast med min qtec550w.


Hm.. :boxed:
Men ok, den er også moddet lydløs - og hvad kan man forvente sig af en 550 watts til 350,- :))

MSI 3.0 & QcK Heavy
AMD 64 Venice 3500+ @ 2500 mhz 24/7
DFI UT SLI-D
Kingston 2x1024 PC3200 @ 230mhz - 2,5-3-3-7
Geforce 7900 GT
550W antec Truepower
Windows XP

læskedrik

Gæst

13

søndag, 6. juni 2004, 04:52


Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


14

søndag, 6. juni 2004, 09:41


Citeret

Oprindeligt indlæg af læskedrik
Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


det er jo helt vildt, der er jo for mega mange $$$$ 8o
tror du ikke du bare skulle lade dem være på standard instillinger ;)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "mojn" (06.06.2004, 09:42)


15

søndag, 6. juni 2004, 11:02


Citeret

Oprindeligt indlæg af læskedrik
Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


Tror du ikke bare at du skal lade være med at pille ved din comp ;)


16

søndag, 6. juni 2004, 11:05


Citeret

Oprindeligt indlæg af SilverShadow

Citeret

Oprindeligt indlæg af læskedrik
Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


Tror du ikke bare at du skal lade være med at pille ved din comp ;)


Eller helt lade være med at have en computer .. *G*


17

søndag, 6. juni 2004, 11:08


Citeret

Oprindeligt indlæg af Burger

Citeret

Oprindeligt indlæg af SilverShadow

Citeret

Oprindeligt indlæg af læskedrik
Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


Tror du ikke bare at du skal lade være med at pille ved din comp ;)


Eller helt lade være med at have en computer .. *G*


LOL, kunne også være en ide. :))


læskedrik

Gæst

18

søndag, 6. juni 2004, 16:18


såså, har ALTID kørt med standard settings i bios og windows, intet tweak eller oc.. *cough*


19

søndag, 6. juni 2004, 16:22


Citeret

Oprindeligt indlæg af læskedrik
såså, har ALTID kørt med standard settings i bios og windows, intet tweak eller oc.. *cough*


Ja selvfølgelig har du det! ;) -Du har jo sikkert bare været generelt uheldig med det hardware du har købt... :]


20

mandag, 7. juni 2004, 08:34


Citeret

Oprindeligt indlæg af læskedrik
Har har ristet:

P2 233Mhz samt board
athlon xp 1700+ samt board
p4 2.5ghz samt board
p4 2.4ghz samt board
p4 3.0 ghz samt board
p4 3.6ghz samt board
GF 3 ti200 gfx
GF4 ti4200 gfx
GF4 ti4600 gfx
Radeon 9800 Pro gfx
Radeon 9800XT gfx
2 x 360w PSUs
2 x 512 apacer pc133 SD ram

Resten lever vidst endnu.. tror jeg


En P4 3.6 Ghz samt board ?

findes den ?(

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=12475&sid=[/IMG]

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.