Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 27. november 2011, 12:42


Vi har nu fået installeret og aktiveret Tapatalk.

Der er pt. et problem med special chars som æ ø å mv.

Det ser ud til at være et problem med Tapatalk plugin'et.

Vi tager kontakt til både Tapatalk og Woltlab.

Kan se via Tapatalks support forum at der er mange der har problemer med special chars.

Ud over æ, ø og å er det også tegn som ½.

Problemet hænger sammen med charset=ISO-8859-1.


Men her ud over virket det


2

søndag, 27. november 2011, 14:10


Fedt! Det virker jo perfekt, minus det med karakterne :)

Sent from my GT-I9100 using Tapatalk

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

3

søndag, 27. november 2011, 14:32


Hvis man skriver æ, ø, å osv. via Tapatalk kommer de rigtig nok med over i forumet.

Det er kun Tapatalk der ikke viser det rigtigt.


4

søndag, 27. november 2011, 16:07


Det kunne være man skulle tage at købe Tapatalk så. :) For det er godt nok besværligt at være på forums i den normale browser på Android..

Vision S-Series S3768
Intel Core i7-3610QM 4x2,30GHz (Turbo 3.30GHz)
17.3” LED AntiGlare 1920x1080
Kingston 8GB DDR3-1600

Nvidia GeForce GTX660m 2GB GDDR5
Samsung 830-Series 256GB
WD Scorpio Blue 640GB

5

søndag, 27. november 2011, 16:19


Det kunne være man skulle tage at købe Tapatalk så. :) For det er godt nok besværligt at være på forums i den normale browser på Android..
Vi håber at der hurtigt kommer en løsning på problemet med editoren med Google Android.

Som der er en der har skrevet et andet sted er det med TinyMCE editoren generelt.

Pt. kan man lave indlæg med den indbyggede Google Android brower via at vælge fanen "Kildekode" i stedet for "Rediger"


6

søndag, 27. november 2011, 16:20


SÅDAN!!! I <3 Tweak Staff !

~Cheers

7

søndag, 27. november 2011, 18:22


Det kunne være man skulle tage at købe Tapatalk så. :) For det er godt nok besværligt at være på forums i den normale browser på Android..
Vi håber at der hurtigt kommer en løsning på problemet med editoren med Google Android.

Som der er en der har skrevet et andet sted er det med TinyMCE editoren generelt.

Pt. kan man lave indlæg med den indbyggede Google Android brower via at vælge fanen "Kildekode" i stedet for "Rediger"
Det var egentlig ikke det jeg hentydede til. :) Vidste det faktisk ikke. Det kan selvfølgelig være pga jeg ikke har været på Tweak på mobilen efter det nye layout. :)

Jeg synes bare generelt det er besværligt at være på fuld-størrelse forums i så lille en browser.

Vision S-Series S3768
Intel Core i7-3610QM 4x2,30GHz (Turbo 3.30GHz)
17.3” LED AntiGlare 1920x1080
Kingston 8GB DDR3-1600

Nvidia GeForce GTX660m 2GB GDDR5
Samsung 830-Series 256GB
WD Scorpio Blue 640GB

8

søndag, 27. november 2011, 19:10


Det er virkelig en god nyhed :9xo

Ser frem til at bruge Tweak på tapatalk fremover.

Kanont flot arbejde med den nye side har allerede vænnet mig til det nu og synes virkelig godt om det.

Der er virkelig nogle sider her hjemme som kunne lære en ting eller to om hvordan man for en side hurtigt op og køre (nævner ingen navne :$ )


9

tirsdag, 29. november 2011, 19:09


Det var godt nok en lækker nyhed, glæder mig til at benytte Tweak på farten.

Jeg oplever ingen problemer med æøå?

Apple <3

10

tirsdag, 29. november 2011, 19:19


@LeeFusZ: Har ikke selv prøvet Tapatalk på Tweak men jeg har da lagt mærke til at et par indlæg via Tapatalk har problemer med ÆØÅ når jeg ser dem via min PC browser. :ph34r:

The Hoff - Mansens 80er Retro PC
| NZXT S340 Elite | Gigabyte Aorus X370 Gaming 5 | Ryzen 1700 @4.0GHZ | 4x8GB Trident RGB 3200Mhz @2933 Mhz RGB | MSI 1080 Armor OC 8GB | Be Quiet Dark Power Pro 11 650W | 1x256GB, 1x512GB SSD | 6TB NAS Harddisk | Vandløling fra EK, Hardwarelabs og Enermax |

11

onsdag, 30. november 2011, 18:16


Synes også det kører ganske fint på min tlf.

Silverstone ML08 - Silverstone SFX-L 700W - i5-6600K - Gigabyte GA170N-WIFI - 16gb DDR4-3000MHz - EVGA GTX 1080 SC - Samsung 850 EVO 512GB - Asus 27" IPS 1440p MG279Q - Razer Mamba TE

12

onsdag, 30. november 2011, 18:39


@LeeFusZ: Har ikke selv prøvet Tapatalk på Tweak men jeg har da lagt mærke til at et par indlæg via Tapatalk har problemer med ÆØÅ når jeg ser dem via min PC browser. :ph34r:
som nævnt er der et problem med æ ø å og andre special tegn. Skulle blive løst ved en snarlig opdatering.


13

søndag, 4. december 2011, 13:42


Citeret

Det var godt nok en lækker nyhed, glæder mig til at benytte Tweak på farten.

Jeg oplever ingen problemer med æøå?

Skriver lige for at teste om jeg har problemer med æøå.
Jeg kan nemlig sagtens se æøå i Tapatalk, men det kan være problemet først opstår når man laver et indlæg med æøå.
Det finder vi så ud af nu. :)

EDIT: Næh, ser da ikke ud til at være nogen problemer med æøå mere.
Har i andre stadig problemer med æøå?
Og hvis i har, hvad skriver i så fra iOS eller Android?


14

søndag, 4. december 2011, 13:48


Problemet med æ ø å og Tapatalk er med Google Android.


15

søndag, 4. december 2011, 14:11


Citeret

Problemet med æ ø å og Tapatalk er med Google Android.

Ahh okay..
Jamen så er os på iOS frikendte. :)
Jeg håber det bliver opdateret snart så jer Android folk kan være med også.


Sent fra Tapatalk på min iPad 2.


16

onsdag, 7. december 2011, 15:49


måske mig der er et fjols.. men hva dælen er tapatalk?

Mit signatur billede er lige på værkstedet.

17

onsdag, 7. december 2011, 16:00


måske mig der er et fjols.. men hva dælen er tapatalk?


https://market.android.com/details?id=co…alkpro.activity
Der er den på Android Market.
Det gør det meget nemmere at se forums på telefonen, da forumet ellers vil være alt for bredt og der er masser af spildplads som man skal bladre igennem.


18

onsdag, 7. december 2011, 17:23


aah smarties, så blev jeg det klogere.. og det er sgu da egentlig vældig smart..

Mit signatur billede er lige på værkstedet.

19

søndag, 11. december 2011, 23:16


Jeg har også det problem, men at det lige er Google har problemet med æøå er lidt spøjst.
For jeg bruger også Tapatalk på mobildebat.dk, for der er der ingen problemer med æøå.


20

mandag, 26. marts 2012, 20:23


Så er æøå problemet løst. :-)

Sendt fra min Samsung Galaxy Tab 10.1


Tilsvarende tråde

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.