hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

BitFenix Aegis

Hvis du er til kabinetter med
Læs Mere

QNAP Turbo NAS TS-453S Pro

Det er om noget lang tid siden
Læs Mere

Rapoo E9080 trådløst tastatur

Rapoo har tilsendt Tweak.dk et
Læs Mere

Antec Kühler H2O 950 AIO

Antec er ude med en ny komplet
Læs Mere
Seneste nyheder

Vin Diesel udtaler sig om Fast & Furious 8

Selvom undertegnede personligt
Læs Mere

Batman: Arkham Knight systemkrav annonceret

Systemkravene til det efterhån
Læs Mere

G.Skill fortsætter med at dominere DDR4 markedet

G.Skill, som hidtil har slået
Læs Mere

Telltale Games går sammen med Marvel

Ja, det kunne måske lyde som e
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.