hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

Raijintek Themis Air Cooler

Raijintek har meldt sig på ban
Læs Mere

0

Logitech G240 og Logitech G600 video review

Tweak.dk tager i dag et kig på
Læs Mere

2

MSI Radeon R9 270 Gaming OC Edition 2GB

Så er Tweak.dk endnu en gang k
Læs Mere

4

Thermalright High Riser series HR-22

Vi kender alle serierne af luf
Læs Mere
Seneste nyheder

0

HIS R9 295X2 LiquidCooler grafikkort

HIS er bedre sent end aldrig k
Læs Mere

0

ASUS Striker GTX 760 Platinum 4GB grafikkort

ASUS er klar med et helt nyt G
Læs Mere

0

Daglig Hardware Roundup 2014-04-18

Dagens hardware roundup, inklu
Læs Mere

0

En gennemgang af film og serie streamingtjenester - HBO Nordic

I vores føljeton om streamingt
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.