hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

ASUS ROG Maximus VII Impact

Det er ved at være noget tid s
Læs Mere

0

Logitech x300 Bluetooth højttaler

Musik på farten kender vi alle
Læs Mere

1

Seasonic Platinum 1050W

Seasonic er en stor spiller på
Læs Mere

1

Gamdias Nyx Gaming Mat

Når man gamer, er det vigtigt
Læs Mere
Seneste nyheder

0

Microsoft lancerer eget Smart Watch

Microsoft har annonceret deres
Læs Mere

0

Nexus 6 bliver forsinket i Europa

Forudbestillingerne til Nexus
Læs Mere

0

En pille der kan opdage kræft – Google´s nye projekt

Google X et science fiction-la
Læs Mere

0

Artikel: Sådan sikrer du dig mod MobilePay svindel

Hvis du har fulgt med i nyhede
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.