hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

CM Storm Resonar In-ear Gaming Headset

Hvis du tilbringer megen af di
Læs Mere

1

Xtrfy XG1-R LED mekanisk gamer tastatur

Det kan være svært for produce
Læs Mere

3

Sapphire Radeon R9 290 Tri-X 4 GB

Vi skal i dag se lidt på et Ra
Læs Mere

0

Corsair Graphite 380T

Vi skal i denne test tage et k
Læs Mere
Seneste nyheder

0

Chivalry annonceret til Playstation 3 og Xbox 360

Torn Banner Studios har netop
Læs Mere

0

Final Fantasy XIII måske på vej til PC

Square Enix har netop tilføjet
Læs Mere

0

ASUS STRIX GeForce GTX 970 billeder

Grafikkortet er monteret med d
Læs Mere

0

MSI GeForce GTX 970 Gaming billeder

Mens vi venter på at NVIDIA fo
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.