hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

ASUS ROG Crossblade Ranger FM2+

ASUS Republic of Gamers er jo
Læs Mere

95

Stor AMD og PowerColor Mantle Konkurrence

Tweak.dk udlodder i samarbejde
Læs Mere

0

Argon BT-2 Bluetooth receiver

Med fremmarchen af musikstream
Læs Mere

3

ASUS STRIX GTX 750Ti OC Edition

ASUS lancerede for noget tid s
Læs Mere
Seneste nyheder

0

Ny Acer XB270HAbprz 27 tommer G-Sync skærm

Acer er på vej med deres nye s
Læs Mere

3

Dwayne The Rock Johnson med i DC Comics-film?

Ifølge AP er Dwayne The Rock J
Læs Mere

0

Første trailer til Men, Women and Children

Første trailer til Jason Reitm
Læs Mere

0

Nyt Counter Logic Gaming Razer BlackWidow tastatur på gaden

Razer har sammen med den erfar
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.