hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 10:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 11:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 11:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 11:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

1

SMS Audio - Sync Sport Wireless By 50

Gennem 2014, har vi testet en
Læs Mere

0

Fjernstyrede gadgets - Hubsan X4 og Logicom Spy-C

Det er en lidt spændende anmel
Læs Mere

0

Synology DS215j NAS

For et stykke tid siden så vi
Læs Mere

0

Creative SoundBlaster Roar SR20

Vi har her på Tweak.dk efterhå
Læs Mere
Seneste nyheder

0

EK Water Blocks med kølehoved til ASUS GTX 980 STRIX

EK Water Blocks er kommet med
Læs Mere

0

HTC kommer med Desire 620 smartphone

HTC har haft stor succes med d
Læs Mere

0

Nyt ASUS Strix 7.1 Gaming Headset

Du kender måske allerede flere
Læs Mere

0

Mushkin med 1TB Reator SSD

Mushkin har annonceret en ny R
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.