hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

Silverstone Precision PS11B-Q

Silverstone har denne gang sen
Læs Mere

0

eSTUFF EXO - Bluetooth højttaler

Dagens test byder på endnu en
Læs Mere

0

Phanteks EVOLV ITX

Sidste år kiggede vi nærmere p
Læs Mere

0

Logitech Daedalus Prime G302

Logitech har tilsendt os deres
Læs Mere
Seneste nyheder

0

Ny kassetænkning fra SilentiumPC

SilentiumPC går nu helt nye ve
Læs Mere

0

Masser af farver i nyt tastatur fra Tesoro

Tesoro, som vi flere gange har
Læs Mere

3

Kingston HyperX opruster på DDR4 fronten

Har du planer om at hoppe over
Læs Mere

2

Nyt bundkort til arbejdshesten fra ASRock

Er du på udkig efter det rette
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.