hemmelig_ninja

Gæst

1

onsdag, 25. maj 2005, 11:34


Hej. Jeg kan desværre ikke oprette min guild på siden. Der står jeg skal være logget ind, selvom jeg da skulle mene at jeg er logget ind.

Er det mig der er dum, eller er det en bug?


2

onsdag, 25. maj 2005, 12:28


slet dine cookies i internet explorer, log af og log på igen


3

onsdag, 25. maj 2005, 12:30


Nu vi er i gang, så er det muligt at gå ind og editte/slette ikke? Hvis man nu merger / nedlægger sit guild?

Goosen of Bad Omen
wowrankings.com vil ik update

hemmelig_ninja

Gæst

4

onsdag, 25. maj 2005, 12:45


Nah...virkede ikke.
Jeg prøvede først at slette cookies og alt det gas, hvorefter jeg kom i tanker om at jeg jo havde slået cookies fra da jeg oprettede min profil.

Selvom jeg så satte den til at bruge cookies i "edit" virker det stadig ikke. Felterne er til indtastning er skrivebeskyttede, og der er ingen submit knap.


Seneste tests og artikler

0

Creative T50 Wireless

Rigtigt mange små computerhøjt
Læs Mere

0

Noctua NH-D9L CPU køler

Noctua, som er verdenskendte f
Læs Mere

0

BitFenix Pandora Window

Denne test byder på et lidt an
Læs Mere

0

FSP Runner Power Bank 10400 mAh

Så har FSP endnu en gang sendt
Læs Mere
Seneste nyheder

0

Det skete på Tweak.dk i uge 13

Hvis du gik glip af ugens nyhe
Læs Mere

0

Ny maling fra Volvo kan redde liv

Nu bliver det snart mere sikke
Læs Mere

0

Store festivaler forbyder selfiesticks

Hvis du er en af dem, der elsk
Læs Mere

55

GIVEAWAY! Vind med Noctua og Tweak.dk!

Tweak.dk sparker uge 14 i gang
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.