1

søndag, 24. april 2005, 20:47


Hej folkens, jeg er begyndt at få nogle underlige oplevelser med WoW, det der sker er at nogle gange så låser spillet efter et par minutters spil. Lyden fortsætter dog, og andre gange kan jeg spille flere timer (nærmest uendeligt) uden at der sker noget unormalt.

Det underlige er at selvom spillet og grafikken næsten er frosset så er det muligt at komme i kontakt med skrivebordet (dog uden at kunne se det) men jeg kan fx. slukke computeren ved at trykke på windows tasten og 2xu..

Jeg håber at i kan hjælpe mig og mine nerver..

AMD Opteron Dual Core
10x200mhz @ 10x250mhz 1,40 volt
DFI Lanparty UT NF4 expert ---+--- 1024 mb Mushkin Redline XP4000 /2-2-2- 6 @ 3,2 volt
Gainward 7800GTX --+-- HDA Digital X-Mystique 7.1 GOLD
2 x Maxtor DiamondMax 10 250GB

2

søndag, 24. april 2005, 23:13


Har du undersøgt temperaturen på dit grafikkort?

"She may not look like much, but she's got it where it counts, kid. I've made a lot of special modifications myself."

3

mandag, 25. april 2005, 02:01


jeg har fundet det svage punkt.. Det er mit grafikkorts HSI bridge der simpelthen bliver at for varm. Det er ordnet nu.

tak tak

AMD Opteron Dual Core
10x200mhz @ 10x250mhz 1,40 volt
DFI Lanparty UT NF4 expert ---+--- 1024 mb Mushkin Redline XP4000 /2-2-2- 6 @ 3,2 volt
Gainward 7800GTX --+-- HDA Digital X-Mystique 7.1 GOLD
2 x Maxtor DiamondMax 10 250GB

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.