Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 7. juni 2009, 15:02


Okay, nu er det ved at blive ret irriterende.

Lige idag, så er den pludselig begyndt at crashe efter måske 5-10 min, når jeg spiller multiplayer.

Kommer med det der "Et problem var skyld i at iw3mp.exe stoppede" sådan noget lignende.

Det er ikke sket før, og den har gjort det 5 gange idag. Ved i hvad der kan være galt?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "N00k" (07.06.2009, 15:03)


2

søndag, 7. juni 2009, 16:54


Det er en kendt og alm fejl, der er mange forskellige løsnings forslag hvis du googler det. Men du kan prøve denne metode.

Gå ind i activision mappen, find den folder der hedder "miles", inde i miles er der en fil der hedder "mssmp3.asi" rename den til "mssmp3.bak"

Det skulle gerne løse problemet.

Asus Rampage II Extreme
Core i7 920 D0, Silverstone 1200W
6GB Kingston HyperX 1866mhz, T24 Black Rose
EVGA GTX 570 Superclocked, Creative Extreme music, Raven 02 LE
G510, Quick Heavy, MX-518, G500
F3 500GB, WD B 500GB
H70

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "dasjap" (07.06.2009, 16:54)


3

søndag, 7. juni 2009, 17:22


Okay kan lige prøve hvis det sker igen.

Genstartede computeren og prøvede igen, uden der skete noget.

Men kan prøve hvis det sker igen.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "N00k" (07.06.2009, 17:23)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.