Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 4. februar 2009, 06:07


Hey There :D
Har lige formateret... installeret alle driver osv. også har jeg også installeret Left 4 Dead, og ved ikke hvad der kan være gået galt men jeg kan intet se, ikke engang med flashlight tændt eller lyse steder, kun left 4 dead det er galt med.
BILLEDE!!!

nogen forslag ??

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Howa" (04.02.2009, 11:12)


2

onsdag, 4. februar 2009, 10:34


prøv evt. at stille kontrasten op i gamet's option hvis du kan det, så skulle du kunne gøre den lysere :)




3

onsdag, 4. februar 2009, 11:12


Citeret

Oprindeligt indlæg af puma99dk|
prøv evt. at stille kontrasten op i gamet's option hvis du kan det, så skulle du kunne gøre den lysere :)


den er allerede helt oppe


4

onsdag, 4. februar 2009, 11:24


Citeret

Oprindeligt indlæg af Howa

Citeret

Oprindeligt indlæg af puma99dk|
prøv evt. at stille kontrasten op i gamet's option hvis du kan det, så skulle du kunne gøre den lysere :)


den er allerede helt oppe


oki lyder runderligt så ka det så være end anden indstilling inde i options som måske gør det?

har du prøvet alle sammen?




5

torsdag, 5. februar 2009, 05:20


Citeret

Oprindeligt indlæg af puma99dk|

Citeret

Oprindeligt indlæg af Howa

Citeret

Oprindeligt indlæg af puma99dk|
prøv evt. at stille kontrasten op i gamet's option hvis du kan det, så skulle du kunne gøre den lysere :)


den er allerede helt oppe


oki lyder runderligt så ka det så være end anden indstilling inde i options som måske gør det?

har du prøvet alle sammen?


ja intet virker.. har prøvet og installere det igen, slettet config, googlet, ændret på lyset under grafik kortets indstillinger... intet virker


6

torsdag, 5. februar 2009, 06:43


hm ja, det kan ji ikke væer en fail indstilling på skærmen...

hvad jeg kan komme i tanker om pt er en driver bug. Har du brugt samme driver som før eller installeret en nyere eller ældre version?


7

torsdag, 5. februar 2009, 07:56


er det en CRT skærm?

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

8

torsdag, 5. februar 2009, 11:45


Citeret

Oprindeligt indlæg af Foxx
hm ja, det kan ji ikke væer en fail indstilling på skærmen...

hvad jeg kan komme i tanker om pt er en driver bug. Har du brugt samme driver som før eller installeret en nyere eller ældre version?


er sikker på det er en ny driver...


9

torsdag, 5. februar 2009, 11:47


Citeret

Oprindeligt indlæg af gaming-king
er det en CRT skærm?

hvad er en crt skærm men tror ikke det er problemet da jeg har brugt den før jeg formateret til lef4dead


10

torsdag, 5. februar 2009, 12:00


Citeret

Oprindeligt indlæg af Howa

Citeret

Oprindeligt indlæg af gaming-king
er det en CRT skærm?

hvad er en crt skærm men tror ikke det er problemet da jeg har brugt den før jeg formateret til lef4dead


prøv at reinstall den nyeste Grafik driver..
Det ser mærkeligt ud.. fordi jeg syns at resten af interfacet ser rigtigt ud.. :S

CPU: Intel Core 2 Quad Q6600 @ 2.40GHz
Mainboard: Asus X38
RAM: 2x CellShock V² 2GB Kit, DDR-800, 4-4-4-12
GFX: MSI GeForce 560 TI HAWK, 1GB, PCI-E
Monitor: SyncMaster 226CW

www.kazi-networks.com (Webhosting!)
www.donkeysound.dk (Donkey Sound)

11

torsdag, 5. februar 2009, 12:03


Citeret

Oprindeligt indlæg af Howa

Citeret

Oprindeligt indlæg af gaming-king
er det en CRT skærm?

hvad er en crt skærm men tror ikke det er problemet da jeg har brugt den før jeg formateret til lef4dead


prøv at reinstall den nyeste Grafik driver..
Det ser mærkeligt ud.. fordi jeg syns at resten af interfacet ser rigtigt ud.. :S

CPU: Intel Core 2 Quad Q6600 @ 2.40GHz
Mainboard: Asus X38
RAM: 2x CellShock V² 2GB Kit, DDR-800, 4-4-4-12
GFX: MSI GeForce 560 TI HAWK, 1GB, PCI-E
Monitor: SyncMaster 226CW

www.kazi-networks.com (Webhosting!)
www.donkeysound.dk (Donkey Sound)

12

torsdag, 5. februar 2009, 13:20


Citeret

Oprindeligt indlæg af Firedog

Citeret

Oprindeligt indlæg af Howa

Citeret

Oprindeligt indlæg af gaming-king
er det en CRT skærm?

hvad er en crt skærm men tror ikke det er problemet da jeg har brugt den før jeg formateret til lef4dead


prøv at reinstall den nyeste Grafik driver..
Det ser mærkeligt ud.. fordi jeg syns at resten af interfacet ser rigtigt ud.. :S

tak løste problemet... men tror det var nogle registrerings filer der manglede fra driveren for spybot blockede nogle af dem...


Seneste tests og artikler

6

Low-end grafikkort round-up video review

Så er Tweak.dk igen på pletten
Læs Mere

0

ICY BOX IB-PBa7800 power bank

Hvis du er indehaver af en sma
Læs Mere

2

Raijintek Themis EVO

Raijintek har meldt sig på ban
Læs Mere

0

Logitech G240 og Logitech G600 video review

Tweak.dk tager i dag et kig på
Læs Mere
Seneste nyheder

0

AOC med to nye m2870Vhe og m2870Vq skærme

AOC har sendt to ny 28 tommer
Læs Mere

0

Gigabyte fremviser Z97 bundkort

Gigabyte er kommet med officie
Læs Mere

0

HTC kommer til at producere den nye Nexus 8

De seneste rygter peger på at
Læs Mere

0

ASUS Z97 ROG Maximus VII serie billeder

Der er kommet billeder af de t
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.