1

lørdag, 18. oktober 2008, 17:48


haløjsa...

Jeg har et problem med battlefield 2, den chrasher i blå skærm når jeg vil spille online.
Det er muligt for mig at spille singleplayer eller via lan forbindelse men ikke online..
Når maskinen connecter til serveren går der et øjeblik og så kommer der en blå skærm med en fejlmelding jeg overhovedet ikke kan nå at se før maskinen er igang med at genstartet.

Jeg har lige købt en helt ny maskine som består af

Asus m3n78-vm Motherbord
AMD Phenom 8450
Triple-core 2.1 GHz
2 GB Ram
Asus GeForce 9500 GT 1024 Ram

Og kør med OS Xp Sp3


Jeg har prøvet at installere spillet flere gange og formateret den nu for 3 gang.
Jeg har syntes jeg har prøvet det hele, skiftet driver, updateret spillet osv..

En der kan hjælpe mig =?

The Nr.1 Chef :P

2

lørdag, 18. oktober 2008, 19:45


Citeret

Oprindeligt indlæg af J88A
haløjsa...

Jeg har et problem med battlefield 2, den chrasher i blå skærm når jeg vil spille online.
Det er muligt for mig at spille singleplayer eller via lan forbindelse men ikke online..
Når maskinen connecter til serveren går der et øjeblik og så kommer der en blå skærm med en fejlmelding jeg overhovedet ikke kan nå at se før maskinen er igang med at genstartet.

Jeg har lige købt en helt ny maskine som består af

Asus m3n78-vm Motherbord
AMD Phenom 8450
Triple-core 2.1 GHz
2 GB Ram
Asus GeForce 9500 GT 1024 Ram

Og kør med OS Xp Sp3


Jeg har prøvet at installere spillet flere gange og formateret den nu for 3 gang.
Jeg har syntes jeg har prøvet det hele, skiftet driver, updateret spillet osv..

Fejlmeldingen skulle hede noget med -

- viahauaa.sys address b7904630 base at b78ec000 datestamp 482fecb


En der kan hjælpe mig =?

The Nr.1 Chef :P

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.