Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 7. januar 2008, 00:09


Jeg har installeret joomla på en server, for at teste om det kan fungerer. Men på hoved siden er der ingen menuer eller noget, ved godt at det sikkert er mig der ikke ved hvordan man gør. Her er lige en screenshot:


Og når skal skal lave nyt content, mangler de vinduer selve nyheden skrives i. Ved bare ikke lige hvordan det er gået galt for mig? noget i installationen! Endnu et screenshot:



Nogen pro's der kunne hjælpe en joomla noob? ;(


MoBo: Asus P5N32-E SLI nForce 680i CPU: Intel C2Q Q6600 2,4 GHz RAM: Crucial Ballistix DDR2 PC-8500 2x1GB GFX: Asus nVidia Geforce 8800GTS 512mb (G92 chip) HDD: Samsung Spinpoint 7200rpm 320GB DVD Burner: Lite-On CD Burner: Plexwriter Premium PSU: Hiper HPU-4K-580 Cooling: 4x80mm Sunbeam Green LED Fans / 1x120mm Sunbeam Green LED Fan Mouse: Razer Copperhead Chaos Green 2000 DPI Sound: Sennheiser HD570

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Brammer" (07.01.2008, 00:19)


2

torsdag, 10. januar 2008, 09:37


Hvilken udbyder, hvilken serverkonfiguration osv.. mangler info for at kunne hjælpe dig.


3

tirsdag, 15. januar 2008, 14:10


Severen er hos ONE.com og den kører med MySQL og PHP4 mener jeg.. Men jeg har fjernet Joomla, og fundet en anden løsning. Men ellers tak for svaret!


MoBo: Asus P5N32-E SLI nForce 680i CPU: Intel C2Q Q6600 2,4 GHz RAM: Crucial Ballistix DDR2 PC-8500 2x1GB GFX: Asus nVidia Geforce 8800GTS 512mb (G92 chip) HDD: Samsung Spinpoint 7200rpm 320GB DVD Burner: Lite-On CD Burner: Plexwriter Premium PSU: Hiper HPU-4K-580 Cooling: 4x80mm Sunbeam Green LED Fans / 1x120mm Sunbeam Green LED Fan Mouse: Razer Copperhead Chaos Green 2000 DPI Sound: Sennheiser HD570

4

torsdag, 31. januar 2008, 11:08


hvad køre du med nu :)
bare intra?

Noget med X :clap:

5

torsdag, 31. januar 2008, 11:47


Citeret

Oprindeligt indlæg af Pyro22
hvad køre du med nu :)
bare intra?

Gætter på XOOPS 2.0

AsRock 870 Extreme3 R2.0
AMD FX-6300
MSI GTX 950 OC
Kingston DDR3-1600Mhz, 2x4 GB
Corsair cmpsu-520hxeu 520W

6

torsdag, 31. januar 2008, 18:32


Jeg har bare lavet en HTML side, og lige så snart php virker på min nye server, smider jeg et news mangement system op...

I kan se siden her:

www.htxvibenhus.dk/fest/index.html


MoBo: Asus P5N32-E SLI nForce 680i CPU: Intel C2Q Q6600 2,4 GHz RAM: Crucial Ballistix DDR2 PC-8500 2x1GB GFX: Asus nVidia Geforce 8800GTS 512mb (G92 chip) HDD: Samsung Spinpoint 7200rpm 320GB DVD Burner: Lite-On CD Burner: Plexwriter Premium PSU: Hiper HPU-4K-580 Cooling: 4x80mm Sunbeam Green LED Fans / 1x120mm Sunbeam Green LED Fan Mouse: Razer Copperhead Chaos Green 2000 DPI Sound: Sennheiser HD570

7

onsdag, 6. februar 2008, 08:36


Skal lige siges at one.com kører med php5 :)

Once upon a dime

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.