1

mandag, 24. december 2007, 17:42


Jeg sidder her stille og roligt og passer mig selv og venter på julemaden bliver klar. Så kommer jeg i tanke om at jeg ikke har opdateret mit eget lille phpBB forum fra 2.0.22 til 3.0.0, så det ville jeg lige gøre.

Så jeg tøffer ind på deres side, men så er der sku 4 valgmuligheder :O

Full Package
Changed Files Only
Patch Files
Update Packages (RC7/RC8 to 3.0.0)

Jeg gætter på at jeg ikke skal bruge nummer 1 og 4, men om det så er 2 eller 3 aner jeg ikke. Er der en flink sjæl der vil hjælpe?

http://www.phpbb.com/downloads/olympus.php

CPU - AMD Athlon 64 3000+
MBB - Foxconn NF4UK8AA
RAM - 2x512mb PC 3200
GFX - Inno3D GeForce 6600GT
HDD - 120 gb Maxtor + 400 gb Hitachi

Tweak.dk Tiny KeyCounter Team

2

mandag, 24. december 2007, 22:46


Går ud fra du skal bruge patch da en patch kan jo være fra <gammel version> til <ny version> :)

Bundkort: MSI P35-NEO-F, Intel P35, LGA775
CPU: Intel Core 2 Duo E6550, BOX, LGA775
Grafikkort: ASUS Radeon HD 5830 1GB GDDR5
Harddisk: Seagate 7200.10 160GB, 8MB

4

mandag, 24. december 2007, 23:39


Ligemeget hvad du skal bruge, så er det i hvert fald her den hører hjemme ;)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.