1

torsdag, 8. februar 2007, 09:48


I min kiggen efter en standalone version af IE 7.0 (som selvf. ikke virker i W2K), så faldt jeg over nedenstående installation.

http://tredosoft.com/Multiple_IE


2

torsdag, 8. februar 2007, 12:57


Jeps den er uundværlig for en webdesigner, og det er da også meget sjovt lige at surfe i IE4, bare fordi man kan :D


3

torsdag, 8. februar 2007, 13:40


Citeret

Originally posted by WebT
Jeps den er uundværlig for en webdesigner, og det er da også meget sjovt lige at surfe i IE4, bare fordi man kan :D


IE 3.0 er vejen frem :)

Men hold da fast det er trist at se sine hjemmesider i IE 4 og 5 :ph34r:


4

torsdag, 8. februar 2007, 13:45


Citeret

Originally posted by Macimuz
IE 3.0 er vejen frem :)

Men hold da fast det er trist at se sine hjemmesider i IE 4 og 5 :ph34r:


Hehe ja, mine ser nu ganske fine ud ned til IE5 for det meste :D

Heldigvis tvivler jeg også stærkt på der er mange % der bruger lavere end 6.0


5

torsdag, 8. februar 2007, 13:48


Citeret

Originally posted by WebT

Citeret

Originally posted by Macimuz
IE 3.0 er vejen frem :)

Men hold da fast det er trist at se sine hjemmesider i IE 4 og 5 :ph34r:


Hehe ja, mine ser nu ganske fine ud ned til IE5 for det meste :D

Heldigvis tvivler jeg også stærkt på der er mange % der bruger lavere end 6.0


Har småting som vælger at drille med IE 5 fra IE5.5 plejer det at virke tilstrækkeligt.

Personligt, så skal det bare virker i IE 6.0 og opefter.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.