Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 27. august 2006, 00:11


Jeg kan ik få de her til at virke i mit gallery..

http://www.meinder.dk/Gallery/index.php?…=name&order=asc

Men sikkert forde de er kodet måske ??

Og det er forresten også mit nye baggrunds billede..

Asus Deluxe X99 Intel I7 5930k 3.5 @ 4.6 Socket 2011 v3 - H2O
Asus Nvidia - 2 x 980 Ti i SLI - Asus 27" g-sync PG278QE
OCZ Express RevoDrive 3 x2 SSD 240 GB 1500/1225 MB/S
HyperX Preadator DDR4 32 gb 8 x 4 gb 3000 Mhz
ThermalTake ToughPower 1200Watt - Windows 10, 64 bit Blog

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Meinder" (27.08.2006, 00:12)


2

søndag, 27. august 2006, 01:12


Jeg tænkte på, det link hva gør det?

Intel Core i7 920 D0 @ 4.1 ghz cooled by TRUE Black - Asus P6T SE modded - 7970Ghz -
Corsair 750TX



3

søndag, 27. august 2006, 02:17


Tråd flyttet til Hjemmesider - Design & Kode


4

søndag, 27. august 2006, 12:06


Prøv evt at undgå følgende i dine mappe samt filnavne:
  • mellemrum
  • æøå
  • andre special tegn
  • husk der er forskel på store og små bogstaver


Hvis ingen af delene hjælper må vi evt se noget kode så skal jeg nok hjælpe

Mvh
Martin


5

onsdag, 30. august 2006, 10:28


Findes den folder som den forsøger at åbne der hvor den forsøger at åbne den...

Har du set på linie 36 i filen hvor den siger der er noget galt ???

| asus maximus VI Hero | i7 4770K | 2 x 8gb G.skill | Asus GTX 750 Ti OC |
Common sense is creativities biggest enemy

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.