1

onsdag, 7. september 2011, 13:08


Hej Hej på forummet..

Er der nogen på forummet her, som bare er super godt inde i Umbraco.
Jeg kan ikke rigtigt komme i gang med det, og det er utrolig træls. Jeg bruger Microsofts Webmatrix til at installere det, men jeg kan ikke rigtigt komme i gang.

Et eller andet siger mig, at det ikke fungere som det skal, fordi jeg har Microsoft Visual Studio installeret - og ved ikke om det er den fælles SQL instilling der hidser Umbraco op, til ikke at virke..

Jeg kan fint installere Webmatrix og Umbraco, men når jeg prøver at åbne localhost igennem Webmatrix, så kommer der en tom side, og altså ingen Umbraco "kom-i-gang-guide"..

Håber der er nogle der kan hjælpe.

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

2

onsdag, 7. september 2011, 13:20


Kan kun nævne at jeg havde præcis de samme problemer med mit Visual Studio og mit eget apache/php/mysql system. Microsoft kan virkeligt ikke lide at arbejde med andre. :boxed:


3

onsdag, 7. september 2011, 13:44


Jo men det sjove her er jo, at begge er .net (Asp.net), så det burde fint kunne køre sammen..

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

4

onsdag, 7. september 2011, 15:10


Hmm har du prøvet at installere IIS på din maskine og så installere umbraco på et nyt site du laver der i gennem?

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

5

onsdag, 7. september 2011, 21:40


Nå det viste sig at være en localhost fejl.. Havde åbenbart rodet for meget med Host-filen, som så gjorde at den ikke kunne finde localhost..

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.