1

søndag, 1. marts 2009, 19:17


Hey

Jeg har lavet min fars firmas hjemmeside, så jeg ville lige høre hvad i syntes om den. (mest set fra design siden da indholdet slet ikke er færdigt endnu :))

Og så har jeg også brug for lidt hjælp:

Hjemmesiden virker fint i firefox, men så snart jeg går ind på den i ie, står skriften i midten istedet for venstre stillet, hvordan kan det være?

Nuller

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182

Dette indlæg er blevet redigeret 7 gange, senest redigeret af "Nuller-Joe" (25.07.2009, 11:58)


2

mandag, 2. marts 2009, 20:04


siden ser okay ud ved første øjekast, der mangler dog lidt mht. undersider osv..

ang. Firefox og IE så er det iflg. an lærer jeg har noget med at IE er den folkeskole dansk lærer der gav dig 6 fordi du havde glemt et komma og Firefox er en talepedagog på crack, tjeck i din CSS om der skal rettes lidt eller "hackes" for at få det til at virke..

MacBook Pro 15,4"

3

mandag, 2. marts 2009, 20:10


Den tog lidt tid at forstå :P...

Men problemet er bare at jeg ikke ved hvad det er der er galt... det er derfor jeg spørger herind :9xo

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


4

mandag, 2. marts 2009, 20:40


lige en hurtig en... efter meta tags, skal der så være > eller />?
fx.
<meta name="keywords" content="hej" />
<meta name="keywords" content="hej">

Eller er det ligemeget?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


5

mandag, 2. marts 2009, 20:54


Så vidt jeg ved gør det ingen forskel om den er der eller ej.

AMD Athlon 64 Processor 3400+
2048MB DDR PC3200 RAM
ATI HD4850 512MB DDR3

6

mandag, 2. marts 2009, 20:55


Okay... det ville være ret surt at finde ud af om ½ år eller mere at "/" har været der og der ikke har virket :crazyeyes:

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


7

mandag, 2. marts 2009, 22:08


Citeret

Oprindeligt indlæg af asgerbj
Så vidt jeg ved gør det ingen forskel om den er der eller ej.


Det skal den, hvis du bruger XHTML.

Kort sagt, husk at afslutte tags ;)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Macimuz" (02.03.2009, 22:08)


8

mandag, 2. marts 2009, 22:09


Så er det er med "/"?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


9

mandag, 2. marts 2009, 22:24


Citeret

Oprindeligt indlæg af Nuller-Joe
Så er det er med "/"?


Ja.

AMD Athlon 64 Processor 3400+
2048MB DDR PC3200 RAM
ATI HD4850 512MB DDR3

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.