1

søndag, 24. februar 2008, 00:02


Har en E6600 kølet med en Thermalright2 m15 se (http://www.tr2tt.com/images/products/coo…nlargedView.jpg)

idle temps er ifg CoreTemp 44 grader. sætter jeg den under load i orthos i et par min bliver den 47. skal lige siges at pga et eller andet på mig "nye" bundkort, kører køleren 100% hele tiden(3.5k o/min)

kan ikk rigtig forstå hvis det er rigtigt

ps. skal lige siges at den viser samme temps med everest og lignende programmer.

Lenovo T510i

2

søndag, 24. februar 2008, 00:03


Temps er vist fine nok, men jeg er da ikke sikker på at køleren skal køre med 100% rpm. hele tiden...


3

søndag, 24. februar 2008, 00:05


har hørt at der ikk er nogen prog som skulle kunne ændre på det.. det er noget den er begyndt på siden jeg fik nyt bundkort... men er det ikk sjovt den er 47 grader under load, men 44 grader når den ikk er under load, med samme fan speed?

Lenovo T510i

4

tirsdag, 26. februar 2008, 22:45


flere der har en mening?:P

Lenovo T510i

5

onsdag, 27. februar 2008, 02:39


det kan man da indstille i bios ved hvilken hastighed den skal køre max..og udover det kan du ikke stole på sensorerne...

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

6

onsdag, 27. februar 2008, 16:39


har ledt i bios, og kan ikk finde noget om fan speed. kun noget om hvad den skal køle cpuen ned til. men det hjælper ikke at sætte den til feks 60 grader..

og kan jeg ikke regne med min temp?

Lenovo T510i

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.