1

fredag, 17. august 2007, 17:04


Har kigget lidt rundt på forskellige sites omkring hvor meget ens cpu egentligt kan klare når man hæver Vcore.

I håb om ikke at brænde min cpu af, vælger jeg lige at spørge jer geeks om i kan hjælpe :)


Har clocket min e6600 til ca. 3400 mhz med multi på 8 og fsb på 420. Har ikke ændre på Vcore som står standard.

Mit system er:
Cpu: E6600 @ 3400 mhz
Mobo: Abit IP35 Pro
PC 6400 Ram: 2 x 1 giga value "buffalo"
Har Noctua NH U12F køling på, som er suplim luftkøling. Ligger med idle temp på 27 grader og load ved 35 grader.


Mit problem er, at jeg med de ram jeg har ikke kan køre højere fsb end 420 1:1. <--bliver der snart lavet om på når jeg får taget mig sammen til at købe nogle gode klodser :)

Når jeg hæver multi til 9 så crasher spanden. Ved 8 så kører den perfekt. Forsøgte at hæve Vcoren ganske forsigtigt uden resultat. Kald mig kylling, men jeg havde ikke lige modet til at fortsætte. Hvor meget kan den tåle???

Har læst lidt rundt omkring på forums/sites, men kan ikke rigtig finde noget der besvarer mit spørgsmål helt konkret.

Læste lidt om at hæve NB lidt. Har dog ingen anelse om hvad det vil gøre, og i så fald hvor meget jeg kan tillade mig at hæve den med.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Maxi" (17.08.2007, 17:05)


2

fredag, 17. august 2007, 17:40


Hva sir den til 400x9=3600mhz og ~1.4volt, ram 1:1 ?

*edit*
Det kan også være chipset eller ram der holder dig tilbage, jeg køre 3375mhz (375x9) lige nu på box køler, og 1,26volt, ~66C load efter 1times Orthos.

Jeg har kun leget med det 1dag da jeg lige har fået det, men du er vist ikke den eneste der mangler ordentlige ram :roller:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "noxon" (17.08.2007, 17:51)


3

fredag, 17. august 2007, 17:58


Kan kun kører 9 x 380, men så udnytter jeg ikke rammene optimalt


4

fredag, 17. august 2007, 18:01


Citeret

Originally posted by Maxi
Kan kun kører 9 x 380, men så udnytter jeg ikke rammene optimalt


Også hvis du hæver cpu volt, du kan gøre det via EasyTune5 i windows, og så teste i orthos.
Så kan du hurtigt se om det hjælper.


5

fredag, 17. august 2007, 18:04


Citeret

Originally posted by noxon

Citeret

Originally posted by Maxi
Kan kun kører 9 x 380, men så udnytter jeg ikke rammene optimalt


Også hvis du hæver cpu volt, du kan gøre det via EasyTune5 i windows, og så teste i orthos.
Så kan du hurtigt se om det hjælper.

nu er EasyTune5 jo et GigaByte program og det virker sikkert kun med GigaByte bundkort (har ikke selv tjekket det) og Maxi har Abit bundkort.


6

fredag, 17. august 2007, 18:20


Citeret

Originally posted by Cyclups

Citeret

Originally posted by noxon

Citeret

Originally posted by Maxi
Kan kun kører 9 x 380, men så udnytter jeg ikke rammene optimalt


Også hvis du hæver cpu volt, du kan gøre det via EasyTune5 i windows, og så teste i orthos.
Så kan du hurtigt se om det hjælper.

nu er EasyTune5 jo et GigaByte program og det virker sikkert kun med GigaByte bundkort (har ikke selv tjekket det) og Maxi har Abit bundkort.


Ups my bad, blandede denne tråd sammen med donrons..


7

mandag, 20. august 2007, 10:51


synes alle jeg læser om de får deres E6600 til og køre 3400 ved meget lav vcore, f.eks 1.4.. Jeg ska helt op på 1.5125 før den er stabil i en 10timer... Er jeg bare uheldig..?? men den køre skam også fint og kommer ikke over 68c på fuld skruge ved denne vcore..

- MSI GT70 2PC DOMINATOR
- Intel PM87
- Intel Core I7-4810QM 2,8Ghz
- 1x8196 Kingston PC12800 Ram DDR3 800Mhz / 11-11-11-28
- nVidia GTX870 (941-2500)@(1010-3100)
- 256GB Samsung EVO840 (C+E) / 1000GB HGST 7200 rpm (D) / 3TB Seagate (Extern)
- 17,3" Widescreen 1920x1080/60Hz / 180Watt PSU / Logitech G3

8

mandag, 20. august 2007, 11:42


Citeret

Oprindeligt indlæg af Zpike
synes alle jeg læser om de får deres E6600 til og køre 3400 ved meget lav vcore, f.eks 1.4.. Jeg ska helt op på 1.5125 før den er stabil i en 10timer... Er jeg bare uheldig..?? men den køre skam også fint og kommer ikke over 68c på fuld skruge ved denne vcore..


Tempen har også lidt at sige, ved lavere temp skal der normalt ikke den samme vcore til et stabilt oc.
Men der er self forskel på chipsne..
Jeg er lige nu på 3.6ghz ved 1.38volt, som ser ud til at være stabilt. Så jeg har vist en af de bedre chips..


9

mandag, 20. august 2007, 12:21


Citeret

Oprindeligt indlæg af Zpike
synes alle jeg læser om de får deres E6600 til og køre 3400 ved meget lav vcore, f.eks 1.4.. Jeg ska helt op på 1.5125 før den er stabil i en 10timer... Er jeg bare uheldig..?? men den køre skam også fint og kommer ikke over 68c på fuld skruge ved denne vcore..


Ikke den eneste, 3666 her og 1.57V


10

mandag, 20. august 2007, 13:11


min er dælme varm ved lav vcore men oc også super ved lav. Det er temp der dræber dem, så bare hold øje med den

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.