Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 7. maj 2007, 12:32


Hej har prøvet at OC'e mit system men kan ikke få den til at virke.
Bundkort Asus Crossair.
Athlon 64 AMD X2 5200+ Dual-core 2.6Ghz 65Watt og køler hedder Arctic Cooling 64 Pro med bedste kølerPaster Arctic Silver.
Ram Corsair Twin2X2048-6400, 2x1024MB DDR2 800MHz.

Jeg har prøvet med disse indstillinger:
CPU Multipler: x12 (2.41GHz)
HT: 4x (800MHz)
Ram: 800MHz med 5.5.5.15
CPU Vcore 1.40V

Resultat:
CPU 250 (3.0GHz) 1.4V
Ram 5x500MHz (1000MHz)
HT 2x1000MHz (2000MHz)

Men så har jeg hele tiden fejl med Prime95 også i Memtest.
Håber i kommer med foreslag, mit mål er +3GHZ.

Dette indlæg er blevet redigeret 4 gange, senest redigeret af "AMDH2O" (07.05.2007, 19:37)


Seneste tests og artikler

0

Enermax Hot-swap og Harddisk Enheder

I denne test skal vi ikke kun
Læs Mere

0

be quiet! Straight Power 10 - 600 watt

Du kender garanteret den tyske
Læs Mere

0

ASRock X99 WS

Efter en lille pause fra X99-v
Læs Mere

0

Synology DiskStation DS115j

Det er efterhånden meget lang
Læs Mere
Seneste nyheder

2

Buet SD590C LED skærm fra Samsung

Samsung er kommet med deres ny
Læs Mere

1

AMD Tonga får 384 bit hukommelses interface

AMDs kommende Tonga chip får e
Læs Mere

1

LG på vej med 3G Smartwatch

Et uannonceret smartwatch fra
Læs Mere

0

Forza Horizon 2 gameplay video

Hvis du ikke kan vente på at F
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.