Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 30. marts 2007, 12:23


Hejsa

Jeg har fornylig fået mig et A8N-E mobo som jeg nu vil lege lidt med. Men det går, for at sige det mildt, ikke super godt!

Jeg kan simpelthen ikke få den til at boote ind i windows hvis fsb kommer over 200MHz -tror jeg... For hvis jeg sænker multi på cpu booter maskinen fint, men når jeg så åbner cpu-z i windows ved fx 10x220, viser den kun 10x200 og det samme siger windows' "Egenskaber for system". I BIOS viser 2.2GHz som den burde...?

Nogen forslag til hvis der kan være galt?

Specs:

A8N-E, 3700+ (SD), 2x 512 MB G.Skill PC4400LE, X800 XL, 160 GB Samsung sata, Chill 510W

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

2

fredag, 30. marts 2007, 15:07


Hvilken bios er der på? :crazyeyes:

"I like smart people who disagree with me, and are able to explain why."

i7-4790K @ 5 GHz | 16 GB DDR3-2400 | MSI GTX 970 OC | 2x 256GB Samsung 850 Pro |
32" Samsung S32D850T | Corsair Carbide Air 540 | 1300 Watt OCZ | W10 Pro x64

3

fredag, 30. marts 2007, 17:44


Citeret

Originally posted by xt0m
Hvilken bios er der på? :crazyeyes:


1013, som er den nyeste iflg. asus' hp...

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

4

fredag, 30. marts 2007, 18:08


Prøv med mere vcore? ..Husker du ellers at skrue ned for HyperTransport'en?
http://www.hardforum.com/showthread.php?t=1042762

"I like smart people who disagree with me, and are able to explain why."

i7-4790K @ 5 GHz | 16 GB DDR3-2400 | MSI GTX 970 OC | 2x 256GB Samsung 850 Pro |
32" Samsung S32D850T | Corsair Carbide Air 540 | 1300 Watt OCZ | W10 Pro x64

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "xt0m" (30.03.2007, 18:08)


5

fredag, 30. marts 2007, 18:17


Citeret

Originally posted by xt0m
Prøv med mere vcore? ..Husker du ellers at skrue ned for HyperTransport'en?
http://www.hardforum.com/showthread.php?t=1042762


Har jeg skam prøvet... :( Har rodet en masse med A64, så ved godt hvad det drejer sig om.

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

6

fredag, 30. marts 2007, 19:38


Jeg læste lige den tråd i gennem som du postede xt0m, og det det trick med at enable floppy virkede sq! :boxed:

Tror dog ikke cpu'en clocker for godt. Boardet har jeg fået til boote ved fsb 250, men med lav cpu multi. Må se om ikke jeg får tid til at kigge noget mere på det her i påsken...

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

7

lørdag, 31. marts 2007, 12:24


Godt du fik det til at virke :clap:

"I like smart people who disagree with me, and are able to explain why."

i7-4790K @ 5 GHz | 16 GB DDR3-2400 | MSI GTX 970 OC | 2x 256GB Samsung 850 Pro |
32" Samsung S32D850T | Corsair Carbide Air 540 | 1300 Watt OCZ | W10 Pro x64

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.