1

fredag, 16. marts 2007, 22:44


Hey

Jeg har lige sat mit system sammen og det kører egentlig fint, men når jeg går ind i BIOS, viser den at CPU'en kun er 28 grader. Det virker lidt forkert i min ører. Godt nok har jeg en hæftig CPU cooler på, men alligevel.
Jeg har brugt Arctic Silver 3 kølepaste og når jeg rører ved de 6 heatpipes, der går fra CPU'en op i blæseren, så er den reelt kold???

Er der nogen der er nogen idéer, hvor det går galt? Hvis det gør.....

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

2

fredag, 16. marts 2007, 22:56


En tilføjelse og et spørgsmål....

1. Motherboard er MSI P965 Platinum (hvis det gør nogen forskel)

2. Findes der et godt program til at monitere CPU temp, der kører under WIN XP 64?

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

3

fredag, 16. marts 2007, 23:27


Det er fordi du er inde i BIOS = ingen belastning og man skal altså ikke være ked af at ens CPU er kold ;)

Prøv at downloade coretemp og se hva den viser af temperatur med fuld belastning på CPU'en

Lehn

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Kenny" (16.03.2007, 23:28)


4

fredag, 16. marts 2007, 23:34


Thx

Har lige prøvet at køre Coretemp inde fra Windows - dog uden belastning - den siger 17 grader??? Noget siger mig, at MB ikke rapporterer korrekt tilbage. På den anden side er ingen af de 6 heatpipes på køleren varme.

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

5

fredag, 16. marts 2007, 23:43


Hvis din CPU skulle være 17 grader, nu du godt nok ikke have meget varme på dit værelse :))
Men prøv og mål en load temp.

|^|Dell Inspiron 6400
|^|Intel Core Duo T2500 ( 2 Ghz )
|^|2 * 1 GB DDR2 533 Mhz - 4,4,4,12
|^|15.4" WSXGA UltraSharp (1680x1050) TrueLife™ - widescreen
|^|ATI Mobility X1400 256mb - 80 GB 5400 rpm


6

fredag, 16. marts 2007, 23:45


Jah for hvis du er heldig er din CPU i idle mindst 2 grader varmere end din rumtemepratur... Den kan i hvert fald aldrig blive koldere end den luft der køler den ;)

Lehn

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Kenny" (16.03.2007, 23:45)


7

fredag, 16. marts 2007, 23:48


Hmm............. BIOS siger stadig 28 grader og 26 grader på MB. Rumtemp er vel ca. 20 grader og kabinettet står p.t. åbent.

Kan se der er kommet en mindre BIOS update - prøver lige og ser om den evt. retter på ting :)

Men tak for input indtil videre

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

8

lørdag, 17. marts 2007, 00:00


Crap - CPU blæseren kører sq også konstant med 2800 rpm, mens blæseren i strømforsyningen kører med 900 rpm.....

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

9

lørdag, 17. marts 2007, 01:09


Temp kan jo ikke blive lavere end rum temp + at kabinet temp er også er lidt varmere.
Så det er vel bare en fejl læsning.


10

lørdag, 17. marts 2007, 10:18


Min er 30° idle på vand 2400@3150, men på cpu'en bliver der målt på begge kerner og så lavet et gennemsnit af det og det kan god svinge 2-4° +-

Asus P5N e-sli/Core2duo E-6600 2400@3780/6gb Corsair XMS2 800@900/Asus8800GTX 660/1000
X-FI Xtremegamer/Silverstone 600W modulær/Samsung 2232bw//Nokia 446Xpro 19"/SataII 320gb/usb 230gbVand EK-Wave + EK-FC8800GTX Vista64 / XP

11

lørdag, 17. marts 2007, 11:44


Eneste måde man kan komme under rumtemp. er ved brug af kompressor eller lignende...


12

lørdag, 17. marts 2007, 11:59


i bios loader den faktisk en del, så det er fejllæsning.. Brug coretemp i windows

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

13

lørdag, 17. marts 2007, 16:03


Efter bios opdates fra 1.2. til 1.3 ændrede CPU blæser hastigheden sig til ca. 2000 RPM. Men i BIOS ligger CPU temp stadig på mellem 25 og 28 grader.

Ved brug af CoreTemp siger den 17 grader?? Og hvis jeg belaster den med Orthos, så kan jeg presse den op på 33 grader.

Noget tyder på at MB rapporterer forkert - ØV!

Intel Core 2 Duo 2.4 Ghz
Zalman 9700 NT CPU cooler
2 Gb Corsair ram
150 Gb WD Raptor disc

14

lørdag, 17. marts 2007, 16:43


ja men bare se at få clocket den lidt :9xo :finger:

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

15

onsdag, 21. marts 2007, 15:23


det er ikke unormalt at et bundkort læser 10c forkert

Asus Rampage IV BE - EK-FB KIT ASUS R4BE
E5 1660 v2 - XSPC Raystorm

2x XFX R9 290 - EK-FC R9-290X (Rev.2.0)
4x4gb Dominator 2133mhz
Corsair AX1200
2xDell 2410 WFP + 1x Dell 2407 WTF 5760x1200
3x DD5. Dual loop
3x Ocool 360 45mm 1 EK 360 Coolstream 45mm
XSPC Cube


16

onsdag, 21. marts 2007, 16:16


Prøv med TAT.
http://www.techpowerup.com/downloads/392/mirrors.php

Det er et internt Intel testværktøj som er blevet leaket.
Det stresser CPU'en mere end Orthos, og kan ligeledes vise temps m.m.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Zulu" (21.03.2007, 16:16)


17

onsdag, 21. marts 2007, 19:11


Citeret

Originally posted by Kenny
Det er fordi du er inde i BIOS = ingen belastning og man skal altså ikke være ked af at ens CPU er kold ;)

Prøv at downloade coretemp og se hva den viser af temperatur med fuld belastning på CPU'en



Der er faktisk en væsentlig belastning i BIOS. Hvis du er i tvivl så prøv at lad din egen stå i et par minutter og se temperaturen stige.


18

onsdag, 21. marts 2007, 19:33


Citeret

Originally posted by Pejsen

Citeret

Originally posted by Kenny
Det er fordi du er inde i BIOS = ingen belastning og man skal altså ikke være ked af at ens CPU er kold ;)

Prøv at downloade coretemp og se hva den viser af temperatur med fuld belastning på CPU'en



Der er faktisk en væsentlig belastning i BIOS. Hvis du er i tvivl så prøv at lad din egen stå i et par minutter og se temperaturen stige.


Ok, vidste jeg godt nok ikke :ohmy: for altså, normalt så er man selvfølgelig kun ude i BIOS lige når den er starter, så det jo ikk så sært den ikke er så høj :) men så lærte jeg da noget, det man har Tweak til :P

Lehn

19

onsdag, 21. marts 2007, 20:49


ja ca. 50% i bios. :cheers:

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

20

onsdag, 21. marts 2007, 21:00


Jeg har samme problem... Min P4 kommer aldrig over 32 grader selv ved full load i laaang tid... Har dog også en rimelig vild køler... Sååå men tror sgu ikke helt på det...

i7 2600k, Asus P8Z77-V, 16GB Corsair Vengeance, 120GB OCZ Agility4, GTX560+Antec 620 kühler, AX750.
iPhone 5, iPad 4.

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.