1

lørdag, 9. december 2006, 12:17


jeg vil gerne lave dette mod Her men min bios går ikke fra vid 0 til 1 under 3d men ligger på 1 hele tiden

så nu vil jeg bruge nibitor til at lave det om men hvordan gør jeg det ?
har hentet programmet. og er inde i "advanced voltage editor"
men hvad skal jeg lave om

Dette indlæg er blevet redigeret 4 gange, senest redigeret af "ratdog" (09.12.2006, 13:54)


2

lørdag, 9. december 2006, 13:23


Hej :) og velkommen til Tweak :D :rules:

Har du været i gang med at sætte modstandene på, som der også er beskrevet i tråden fra XS?

PS: Dit billede er lige en tand for stort - max. 800x600 - prøv at bruge vedhæft som attachment i stedet :idea:

"I like smart people who disagree with me, and are able to explain why."

i7-8700K @ 5 GHz | Corsair H115i | 16 GB DDR4-3200 RGB | MSI GTX1080TI SOC | 500 GB Sammy 960 Evo
34" Acer Predator X34A | Phanteks Enthoo Evolv TG | 1200 Watt BeQuiet Dark Power Pro

3

lørdag, 9. december 2006, 13:55


jeg har ikke sat nogle transistore på endnu skal lige bestille dem. men jeg vil godt lige have moddet bios først, for at se at det kan lade sig gøre


4

lørdag, 9. december 2006, 15:36


well vær forberedt på at kortet muligvis hurtigt bliver defekt.....7900gt har store problemer med at de nemt bliver defekte selv ved stock og jo mere oc jo større risiko...og begynder man først at lodde...ja så er garantien helt væk.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

5

lørdag, 9. december 2006, 19:41


okay tror bare jeg glemmer det. :D


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.