Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 30. oktober 2006, 22:21


Ville bare lige høre om 720 core og 800 Ram (collbits vil ikke højere) er et ok Oc?

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

2

mandag, 30. oktober 2006, 23:14


hvad hvis 720 på core er stabilt

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 7600k@4.9 1,24 vcore watercooled - 8GB Geil Forza DDR4 3000mhz - 450W Thermaltake SMART PSU - Kingston HyperX 240GB SSD - Asus GTX1060.

3

mandag, 30. oktober 2006, 23:38


Det er ihvertfald stabilt nok til 2Dmark 05 og 06 kørt efter hinanden :)

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

Martin.v.r

Gæst

4

tirsdag, 31. oktober 2006, 00:46


:dance:
her er et foto med et MSI 7900GTO 721/1600MHZ fra min pc


5

tirsdag, 31. oktober 2006, 02:05


Mit MSI 7900 GTO kører 720 / 800 (mhz). Det lader til vores kort clocker ret ens.


Abit AW9D-MAX
Core 2 Duo E6600 @ 3,4GHZ / Scythe Infinity
4GB Kingston HyperX PC6400
XFX 8800 GTS 512MB
1TB Samsung / 250GB Samsung
Soundblaster X-Fi Extreme Music
Sennheiser HD650

Antec P180b
Chill Innovation 510W
Hanns G 28" LCD

6

tirsdag, 31. oktober 2006, 05:31


Mit maxer ud ved 711/800.

iMac / i7 7700K / 32GB DDR4 2400 / Radeon Pro 580 / 27" 5K Retina
512GB Apple PCI-e SSD / Airport Extreme (AC) / iSight / Bluetooth

MacBook Pro / i5 5275U / 8GB DDR3L / Iris 6100 / 13,3" Retina
256GB Apple SSUBX / Airport Extreme (AC) / iSight / Bluetooth

Synology DS 1515+ (5x2TB WD) / Sony A7 Mk II

Martin.v.r

Gæst

7

tirsdag, 31. oktober 2006, 08:08


man kan godt kommer højre men ATITOOL 0.25 BETA 14 :hb:
men vinder man noget ved det(NÆ) hvorfor ikke? jo ser i
I 3D-mark01/03 for man mere ud af det,men i 05/06 taber man stor,hvis man går over 1600MHZ :evil:


8

tirsdag, 31. oktober 2006, 08:16


Cool, rart at høre at jeg ikke har fået et af det kort som clocker knap så godt :)

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

Martin.v.r

Gæst

9

tirsdag, 31. oktober 2006, 20:02


det der er i forskel på et GTO,og et GTX er cas på ram ,samt volten
et GTO har en stram cas,hvor GTX er slap.
GTO får 1,85v på ram,hvor et GTX får 2,1v.
med de kan næsten lave det samme i en 3D-mark

men tør man at lave vmod kan et GTO,kan det gi et GTX bølle bank :pokey:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Martin.v.r" (31.10.2006, 20:03)


10

søndag, 5. november 2006, 20:51


Når i skriver at i kan nå 711 og 720 Mhz GPU 'stabilt' betyder det så at computeren bare ikke crasher eller at det også er testet for artifacts med ATI Tool?

Jeg spørger bare fordi jeg også sidder her med et MSI 7900GTO, som ikke helt bryder sig om 700/800 i ATI Tool, dvs, efter 11 minutter i finder ATI tool nogle artifacts.

Lader til at det bedste jeg kan klare er lige omkring 675 på core...

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "ziphnor" (05.11.2006, 22:58)


Martin.v.r

Gæst

11

søndag, 5. november 2006, 22:46


ziphnor
har du låst pci-express til 100

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Martin.v.r" (06.11.2006, 00:27)


12

mandag, 6. november 2006, 17:15


Martin:

Jeg testede det mens min CPU ikke var OC'et, så jeg går ud fra at PCI Express er på 100Mhz.

Men kan din virkelig klare 721Mhz på core og stadig køre ATI tool fejlfrit i 20+ minutter, eller giver det bare ikke nogen umiddelbart synlige fejl?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "ziphnor" (06.11.2006, 17:16)


Martin.v.r

Gæst

13

mandag, 6. november 2006, 21:14


jeg bruger ikke ATITOOL mere da jeg køre med 92.91/coolbit

mit kort køre altid 721/1600


14

mandag, 6. november 2006, 21:44


Citeret


mit kort køre altid 721/1600


Mit kort kan også godt køre over 700 uden at crashe(feks. igennem 3dmark05), men kan ikke køre ATI tools artifacts finder uden at ATI Tool'et melder om at GPU'en laver regnefejl. Dette kan naturligvis have en skidt indflydelse på billedkvalitet, og er ikke et område jeg har lyst til at clocke ind i :)

Det er derfor jeg spørger, jeg gider jo ikke sidde og ærgre mig over ikke kan kunne klare 700+ hvis i andre også får 'regnefejl' i ATI Tool :)

Det lader bortset fra det til at 695/800 faktisk er stabilt, klarede ihvertfald 1 time i ATI tools artifacts finder uden at der blev meldt om regnefejl. Men 700 den går altså ikke :(

Dette indlæg er blevet redigeret 3 gange, senest redigeret af "ziphnor" (06.11.2006, 22:02)


Martin.v.r

Gæst

15

mandag, 6. november 2006, 21:53


fordi du ikke køre med oc på cpuen ,skal du ikke regne med at pci_express er låst til 100 :pokey:


16

mandag, 6. november 2006, 22:06


Hmm, hvorfor skulle PCI-E ændre sig hvis ikke man OC'er? Men okay, hvordan tjekker jeg at PCI-E står korrekt?


Martin.v.r

Gæst

17

mandag, 6. november 2006, 22:33


i din bios, kig i din User Guide til dit bundkort


18

tirsdag, 7. november 2006, 09:04


Okay, men kan nu ikke forstå hvorfor at BIOSen skulle OC'e PCIE busen. Anyway, jeg har sat den til 100 i BIOS og kan stadig ikke klare ATI tool, ved 700/800 ( men jeg kan godt køre 3dmark05 uden at der umiddelbart er fejl ved 705/800).


Martin.v.r

Gæst

19

tirsdag, 7. november 2006, 13:35


hvorfor bruger du ATITOOL :ohmy: vilke driver bruger du

jeg køre med 92.91 den er super :dance: og så har jeg lagt Coolbit ind


http://files.aoaforums.com/D138-Nvidia%20Drivers.html


20

tirsdag, 7. november 2006, 17:17


Jeg bruger ikke ATI Tool til at OC'e mit kort, der bruger jeg RivaTuner. Hverken cool bits eller RivaTuner udfører nogen kontrol af OC'et andet end at undgå at OS'et crasher.

Jeg bruger ATI Tool bagefter til at tjekke efter om grafikkortet kan klare at køre i den OC'ede tilstand uden at lave grafikfejl. Det nytter ikke noget at køre 3dmark05/06, det skal kortet skam nok klare uden at crashe, men den kan lave fejl i billedet. Disse fejl kan feks skyldes afrundings fejl(hvis man OC'er GPU'en for meget), hvilket kan forårsage fejl i beregning af vinkler etc, som man så kun ser i ekstreme situationer. ATI tool fremprovokerer en sådan ekstrem situation for at stress teste kortet. Det er fuldstændig det samme som at køre Prime95 eller Orthos for at teste et CPU overclock.

Det er derfor jeg spørger om i har testet kortet med ATI tools artifact finder, på samme måde som jeg ville spørge en der havde OC'et sin CPU hvor lang tid han har kørt Prime95 eller lignende.

Nu er det jo selvfølgelig ikke så slemt hvis en GPU regner forkert, hvorimod det er ret kritisk med en CPU, men jeg har ikke lyst til at OC'e kortet så meget at det ikke kan regne rigtigt mere! Det er jo bare lidt meningslyst at sammenligne et OC der laver fejl med et OC der ikke gør ;)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "ziphnor" (07.11.2006, 17:19)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.