Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 12. september 2006, 12:04


min computer vil ikke starte op mere lige så snart den skal til at loade windows går skærmen i sort og så sker der ikke mere...

var i gang med at oc men nåde til 345 - 350 fsb og der fra ville den ikke vider prøved så at gi den noget vcore men hjalp ikke, det virkede som om det var rammene der ikke ville mere prøvede så at gi dem noget mere men hjalp ikke. har slået hyperpart 3 fra og har både prøvet med og uden SPD timings.

system:
asus p5w dh
2 * crosair 1 gb
2*raptor i raid0
2* samsung spin point i raid0
windows xp pro x64

mine max indstilinger:
memory volt 2,4
vcore volt 1,5
fsb volt 1,4
Mch volt 1,55

ville bar have den til at starte op igen clerede så bios og lod den stå på standart indstillinger ud over de ting der skal stilles for at den køre raid.

men hjælp den vil heler ikke starte i standart indstillinger..

håber ikke jeg har brandt noget af :oops:

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Fmp" (12.09.2006, 12:25)


3

tirsdag, 12. september 2006, 12:21


en utroligt sigende overskrift du har valgt....


4

tirsdag, 12. september 2006, 12:24


har taget batariet ud når jeg har clerede


er det beder nu med overskriften

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Fmp" (12.09.2006, 12:25)


5

tirsdag, 12. september 2006, 13:17


memory volt er alt for høj tror jeg..se lige hvad de ram normalt skal bruge...

vmch behøver du ikke røre før du nærmer dig 400 fsb.

sæt ram til spd default og hyperpath3 disable.

hvad bios bruger du ?

vcore er da også ekstrem høj...

hvad køling har du for jeg tror altså alle de volt virker negativt på din stabilitet og skaber alt for megen varme.....de fleste kan køre med standard vcore ved den hastighed.

og det board har ofte problemer med at starte op....nogle gange skal jeg reboote uden gfx og dernæst sætte det i igen inden den starter op normalt...

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Fragman" (12.09.2006, 13:18)


6

tirsdag, 12. september 2006, 13:55


memory volt er standart 2,1 volt

har sat spd sat til og diabel hype 3

bios 1305

og har en tripel vandkøler med en lanig dcc pro ultra til cpu den lægger os stabilt på en 30 C så tro ikke det er fordi den bliver forvarm..

jeg kunne ikke få den forbi de 345 fsb og så prøvede jeg at hæve vcore mere og mere men da det ikke virket prøvede jeg og gi noget mere volt på nogen af de andre ting men det virkede heller ikke.

er helt ny i oc så har ikke den store anelse om hvad der er meget.. men kunne se der var mange der var helt op på 1,6 vcore

prøver lige at bote uden gfx

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

7

tirsdag, 12. september 2006, 14:42


det hjalp ikke at tage gfx ud

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

8

tirsdag, 12. september 2006, 14:59


Citeret

Originally posted by Fragman
vcore er da også ekstrem høj...


um yeah.. har ik selv været over 1.5... :boxed:

Vandkølet 4770K @ 5 GHz
16 GB DDR3, GTX 780 SLI
256 GB og 512 GB SSD
1300W PSU, 5760x1080

9

tirsdag, 12. september 2006, 15:06


Ja din Vcore er en smule høj? Jeg ligger på de 1,45 ved 370fsb
mit.
memory volt 2,1
vcore volt 1,45
fsb volt Auto
Mch volt Auto

Kun bærbar nu..

10

tirsdag, 12. september 2006, 15:16


Og som Fragman skriver så har det bord mange problemer med at boot.
Mit skal nogle gange stå en 5min efer det har læst mine ram, så prøv du at lade det stå og hænge noget tid
Har os det problem at hvis jeg har lavet bios flash eller andet sjov så skal jeg hive min maxtor fra under første boot, lade min raptor starte op i windows, lukke ned igen og tilslutte min maxtor igen og så starte op i windows igen.
For hiver jeg ikke min maxtor efter et bios flash så kan den nemlig kun finde min maxtor og ikke min raptor og det ik så smart nå jeg køre windows på den ;)

Kun bærbar nu..

11

tirsdag, 12. september 2006, 15:52


så lykkedes det.. jeg satte windows i og diskette med raid driver og kørt en repari..

men det virkede hvis ikke det reperi.. men genstarte og her efter virkede det.. kan den have misdte drivern til raid.

så må jeg bare op på hesten igen...

lige et spørsmål? jeg har ddr2 800 ram i stiller i det så på det eller har i det bare på auto..

og hvis jeg nu møder den mur igen ved 345 fsb hvad er så det første jeg gør..

og hvordan stiller man sine ram timings hvis man har slået sdp til

og tak for jeres hjælp :crazyeyes:

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Fmp" (12.09.2006, 15:58)


12

tirsdag, 12. september 2006, 17:11


så sker det igen lige så snart jeg pøver med 350 fsb.. det virker som den smider min raid driver væk er der nogen der har efaring med det..

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

13

tirsdag, 12. september 2006, 17:31


Citeret

Originally posted by Fmp
er det beder nu med overskriften


det var ihvertfald et stort skridt i den rigtige retning, nu ved man da i det mindste hvad man går ind til når man klikker på tråden ;)

Nu skal jeg nok lade være med at lave mere OT i din tråd, gl med dit oc ;)


14

tirsdag, 12. september 2006, 20:10


når du har slået spd til så kan du ikek stille på dem..men du kan stille ramdivider op...for den er standard normalt for lav..den skal bare tæt på det dine ram kan køre når du har kørt cpuen op hvor den ikke vil emre.....men først der.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

15

tirsdag, 12. september 2006, 22:29


okay det vil jeg lige prøve.. :9xo

E8500 E0
Gigabyte EP45T-UD3R
OCZ 1600 Mhz
30 GB OCZ vertex
1 TB samsung F1
Sapphire HD4850
enermax infiniti 650W

Seneste tests og artikler

0

Antec HCP-1000 Platinum

For ikke så længe siden præsen
Læs Mere

0

ASUS X99-A

Vi har efterhånden set på et p
Læs Mere

0

Logitech G19s Gaming Keyboard

De fleste kender Logitech som
Læs Mere

1

In Win D-Frame Mini

En ny dag, et nyt kabinet komm
Læs Mere
Seneste nyheder

0

Call of Duty: Advanced Warfare stiller krav til din computer

Er du fan af Call Of Duty spil
Læs Mere

0

Gigabyte klar med nyt Mini ITX GTX970

Gigabyte Mini ITX GTX970 ser s
Læs Mere

0

Bliver Intel Broadwell-E forsinket til 2016

Snakken om Broadwell-E har læn
Læs Mere

0

Så er der en stak Apple iPad Air 2 reviews online

Længe ventet er dne nye Apple
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.