21

søndag, 23. juli 2006, 11:05


Citeret

Originally posted by XmuZz
Du beh?vs ikke at pille batteri'et ud det er e utrolig gammel m?de at g?re det p?, og virke ikke p? alle mobo's s? bare flyt jumperen, godt du har fundet ud af det, har du f?et overclockket den mere?


n? okey, men manualen beskrev bare begge dele :) nej, fordi n?r jeg booter op siger den jeg skal aktivere mit windows, s? trykker jeg ja, ogs? siger den det allerede er aktiveret. hvis jeg trykker nej til at aktivere nu kommer jeg bare ind p? login siden.. :/ og n?r jeg siger ok til at det allerede er aktiveret hopper den ind p? login siden ogs? - bah!

AMD64 3500+ @ Scythe Ninja @ 2650 mhz (265*10)
Asus A8n-sli SE
2x512 mb Kingston HyperX pc3500 @ 221 mhz
Galaxy 7600gs Zalman Edition @ 660/840 mhz
Chill-Innovation 450w
WD 320 gb
samlet i et Raidmax Ninja

22

søndag, 23. juli 2006, 11:23


login siden? Kan du formulere det lidt bedre?


23

søndag, 23. juli 2006, 12:25


alts?, jeg har formateret nu.. ved ikke lige hvad der skete :S
men, den start side i windows hvor man kan logge ind p? sin bruger, du ved?

AMD64 3500+ @ Scythe Ninja @ 2650 mhz (265*10)
Asus A8n-sli SE
2x512 mb Kingston HyperX pc3500 @ 221 mhz
Galaxy 7600gs Zalman Edition @ 660/840 mhz
Chill-Innovation 450w
WD 320 gb
samlet i et Raidmax Ninja

24

søndag, 23. juli 2006, 13:17


Citeret

Originally posted by XmuZz
Det ser okay ud, nu kender jeg ikke lige de ram, men hvad k?re de nu? Pr?v at smid en divider p?, eventuelt 166, og s? s?t ram timings s?dan her 3-3-3-8 1T, for s? kan du nemlig teste den cpu til max, tror nemlig ikke dine ram er stabile, har ikke h?rt om Hyperx der kunne tage op til 240Mhz ved std. settings, men pr?v da og test.

Kommer s? sandelig an p? hvilke vi snakker om. De sidste jeg havde i et A64 system rendte 270 (PC3200, TCCD).

27" iMac / i5 2500s / 16GB DDR3 / HD 6770M / 2560x1440 IPS
275GB Crucial MX300 / Airport Extreme / iSight / Apple Magic Keyboard @ Magic Mouse2

12" MacBook / Core m5 / 8GB DDR3L / HD 515 / 2304x1440 Retina/IPS
512GB Apple PCI-e SSD / AirPort Extreme (ac) / iSight

25

søndag, 23. juli 2006, 13:20


Citeret


Kommer s? sandelig an p? hvilke vi snakker om. De sidste jeg havde i et A64 system rendte 270 (PC3200, TCCD).


Ja, men s? snakker vi ogs? om BH-5 eller TCCD.
______________________________________________


Citeret

alts?, jeg har formateret nu.. ved ikke lige hvad der skete :S
men, den start side i windows hvor man kan logge ind p? sin bruger, du ved?


Okay


26

torsdag, 27. juli 2006, 15:41


har du loaded defalt Bios efter du har clear CMOS
du skal osse huske at stille ur og dato inde i bios n?r clear cmos
ellers kan du godt f? nogle sjove reslutater :rules:

Asus Rampage IV BE - EK-FB KIT ASUS R4BE
E5 1660 v2 - XSPC Raystorm

2x XFX R9 290 - EK-FC R9-290X (Rev.2.0)
4x4gb Dominator 2133mhz
Corsair AX1200
2xDell 2410 WFP + 1x Dell 2407 WTF 5760x1200
3x DD5. Dual loop
3x Ocool 360 45mm 1 EK 360 Coolstream 45mm
XSPC Cube


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.