Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

21

tirsdag, 3. januar 2006, 15:12


Ja.. jeg har den nyeste driver.. kan heller ikke forstå.. jeg prøvede lige det tip med ati tool.. den clockede det hele HELT vildt ned.. den er std på 500/1000.. men jeg får snart 2 GB ram så må vi se om ikk der sker lidt.. det eneste problem er at jeg har en pænt høj choke i css..

Lenovo W510

22

tirsdag, 3. januar 2006, 20:29


Citeret

Originally posted by mazdaz
Ja.. jeg har den nyeste driver.. kan heller ikke forstå.. jeg prøvede lige det tip med ati tool.. den clockede det hele HELT vildt ned.. den er std på 500/1000.. men jeg får snart 2 GB ram så må vi se om ikk der sker lidt.. det eneste problem er at jeg har en pænt høj choke i css..


hehe har bøvlet med samme prob.. men her:


cl_updaterate "20"
cl_cmdrate "100.000000"

Det hjalp mega meget på min ...

normal er
Cl_updaterate 40
CL_cmdrate 30

elelr omvendt kan ikke huske
havde en choke på 30 - 70

så satte jeg de bægge til 101 hjalp ikke ret meget .. satte den ned på 30 - 60 i Choke..

men med Updaterate på 20 og Cmdrate på 100 Har jeg en på 0

Og en fps fra 90 - 150 i 1024 / 768 på high efter jeg satte en 1024 Ram block mere i.

så jeg har 1536 mb PC3200 ram nu ..
før havde jeg 768 Pc2100 ram :P

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.