Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

41

tirsdag, 3. januar 2006, 13:51


Citeret

Originally posted by Cobber
MArc/Kasper --> Jaa jeg skal jo slå 4005mhz med min :D I ved Pedro's 55 rekord :D DET bliver svært.

Anyways, ser Nice ud Kasper, godt at høre at du brugte det tip jeg gav dig i november eller var det start dec om at bruge et AS-8 :) Held og lykke med problemet, kan sku godt være din CPU enten ikke er glad for kulden eller lign


Det staves nu godtnok Casper ;)

Ja nu må vi se om det abit overhovedet er bedre end det Asus :))


42

tirsdag, 3. januar 2006, 13:58


Kom så Try-this! :D

You can do it!


43

tirsdag, 3. januar 2006, 14:12


Citeret

Originally posted by Try-this

Citeret

Originally posted by Cobber
MArc/Kasper --> Jaa jeg skal jo slå 4005mhz med min :D I ved Pedro's 55 rekord :D DET bliver svært.

Anyways, ser Nice ud Kasper, godt at høre at du brugte det tip jeg gav dig i november eller var det start dec om at bruge et AS-8 :) Held og lykke med problemet, kan sku godt være din CPU enten ikke er glad for kulden eller lign


Det staves nu godtnok Casper ;)

Ja nu må vi se om det abit overhovedet er bedre end det Asus :))
Ahh for satan er lige kommet op, sorry mate ;)

Ellers må vi vel tvinge Raller til at få SS'eren færdig og gå videre til en cascade? Ej det gas, held og lykke med det.

:)

Intel Core2Duo E6600
Corsair DDR2 PC6400 4x1gb
Asus P5K-E
BFG GeForce 8800GT OC2 (G92).
Creative Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro
250gb WD disk
200gb Samsung disk
Samsung 226BW 22" Widescreen
Logitech G15 v2
Razer Diamondback Plasma Limited Edition

44

tirsdag, 3. januar 2006, 15:33


Så kom jeg da lidt videre...

Superpi 1M kørt ved 5040mhz, altså 33 mhz over min tidligere rekord.. Det underlige er så at den ligepludselig genstartede efter loop 18 i en superpi 1M ved 5050mhz, hvorefter det efterhånden velkendte problem dukkede op...

Ærgeligt, men om ikke andet fik jeg da slået min tidligere superpi 1M rekord for 325J :D


45

tirsdag, 3. januar 2006, 15:42


Citeret

Originally posted by Try-this
Så kom jeg da lidt videre...

Superpi 1M kørt ved 5040mhz, altså 33 mhz over min tidligere rekord.. Det underlige er så at den ligepludselig genstartede efter loop 18 i en superpi 1M ved 5050mhz, hvorefter det efterhånden velkendte problem dukkede op...

Ærgeligt, men om ikke andet fik jeg da slået min tidligere superpi 1M rekord for 325J :D
Du få noget LN2 evt. Er der 100% kondens isoleret?

Intel Core2Duo E6600
Corsair DDR2 PC6400 4x1gb
Asus P5K-E
BFG GeForce 8800GT OC2 (G92).
Creative Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro
250gb WD disk
200gb Samsung disk
Samsung 226BW 22" Widescreen
Logitech G15 v2
Razer Diamondback Plasma Limited Edition

46

tirsdag, 3. januar 2006, 15:51


Citeret

Originally posted by Cobber

Citeret

Originally posted by Try-this
Så kom jeg da lidt videre...

Superpi 1M kørt ved 5040mhz, altså 33 mhz over min tidligere rekord.. Det underlige er så at den ligepludselig genstartede efter loop 18 i en superpi 1M ved 5050mhz, hvorefter det efterhånden velkendte problem dukkede op...

Ærgeligt, men om ikke andet fik jeg da slået min tidligere superpi 1M rekord for 325J :D
Du få noget LN2 evt. Er der 100% kondens isoleret?


Det hjælper ikke hvis det er en coldbug, hvilket det kan være, hvis du lader alt isen tø inden du forsøger igen?


47

tirsdag, 3. januar 2006, 16:06


Citeret

Originally posted by SlackeR

Citeret

Originally posted by Cobber

Citeret

Originally posted by Try-this
Så kom jeg da lidt videre...

Superpi 1M kørt ved 5040mhz, altså 33 mhz over min tidligere rekord.. Det underlige er så at den ligepludselig genstartede efter loop 18 i en superpi 1M ved 5050mhz, hvorefter det efterhånden velkendte problem dukkede op...

Ærgeligt, men om ikke andet fik jeg da slået min tidligere superpi 1M rekord for 325J :D
Du få noget LN2 evt. Er der 100% kondens isoleret?


Det hjælper ikke hvis det er en coldbug, hvilket det kan være, hvis du lader alt isen tø inden du forsøger igen?


Det passer sjovt nok med at alt tørisen er smeltet når jeg tænder op efter det dumme problem...

[URL=http://www.try-this.dk/325J/5041,8.jpg]Men her er min nye superpi rekord med 325J...[/URL] (ærgeligt der ikke er en 6:5 divider) ;)


48

tirsdag, 3. januar 2006, 16:10


Citeret

Originally posted by Try-this

Citeret

Originally posted by SlackeR

Citeret

Originally posted by Cobber

Citeret

Originally posted by Try-this
Så kom jeg da lidt videre...

Superpi 1M kørt ved 5040mhz, altså 33 mhz over min tidligere rekord.. Det underlige er så at den ligepludselig genstartede efter loop 18 i en superpi 1M ved 5050mhz, hvorefter det efterhånden velkendte problem dukkede op...

Ærgeligt, men om ikke andet fik jeg da slået min tidligere superpi 1M rekord for 325J :D
Du få noget LN2 evt. Er der 100% kondens isoleret?


Det hjælper ikke hvis det er en coldbug, hvilket det kan være, hvis du lader alt isen tø inden du forsøger igen?


Det passer sjovt nok med at alt tørisen er smeltet når jeg tænder op efter det dumme problem...

[URL=http://www.try-this.dk/325J/5041,8.jpg]Men her er min nye superpi rekord med 325J...[/URL] (ærgeligt der ikke er en 6:5 divider) ;)


Du kan prøve at fiske isen op hvis du vil videre så.. Skal vel bare holdes over bunden et stykke tid. Og så hold load på den så vidt muligt ;)


49

tirsdag, 3. januar 2006, 17:15


Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


50

tirsdag, 3. januar 2006, 17:43


Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


I5 4670K, ASUS Z87-K, GTX770, 8 GB Hyper-X, 250 GB SSD + 500 GB lager, XFX 650W
MacBook Pro 13,3" Retina

51

tirsdag, 3. januar 2006, 17:44


Citeret

Originally posted by Don_Jabbe

Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


Næste gang tager jeg sgu nok ned og hjælper ham. Så skal i se :))


52

tirsdag, 3. januar 2006, 17:48


Citeret

Originally posted by SlackeR

Citeret

Originally posted by Don_Jabbe

Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


Næste gang tager jeg sgu nok ned og hjælper ham. Så skal i se :))


Hehe ja, selvtilliden fejler bestemt ikke noget ;)


I5 4670K, ASUS Z87-K, GTX770, 8 GB Hyper-X, 250 GB SSD + 500 GB lager, XFX 650W
MacBook Pro 13,3" Retina

53

tirsdag, 3. januar 2006, 17:50


Citeret

Originally posted by SlackeR

Citeret

Originally posted by Don_Jabbe

Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


Næste gang tager jeg sgu nok ned og hjælper ham. Så skal i se :))
Så tager jeg knallert fra Horsens og ned til ham, så skal jeg nok sørge for at bringe god mantra og baggrundsmusik på banen :D

Intel Core2Duo E6600
Corsair DDR2 PC6400 4x1gb
Asus P5K-E
BFG GeForce 8800GT OC2 (G92).
Creative Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro
250gb WD disk
200gb Samsung disk
Samsung 226BW 22" Widescreen
Logitech G15 v2
Razer Diamondback Plasma Limited Edition

54

tirsdag, 3. januar 2006, 17:54


Citeret

Originally posted by Don_Jabbe

Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


Fik den kun højere i superpi hvilket ikke er superfedt, ville have været federe af screenshot af 5,1 / 5,2 Ghz f.eks. :D


55

tirsdag, 3. januar 2006, 18:24


Citeret

Originally posted by Try-this

Citeret

Originally posted by Don_Jabbe

Citeret

Originally posted by Try-this
Ja så gik den kold igen... Tror jeg ved hvordan jeg kan få presset den op på 5100mhz, men meget mere bliver det nok desværre ikke til, for det første er jeg nemli ved at løbe tør for tøris (fik en meget lille portion denne gang :(), og for det andet så drille det abit simpelthen bare MEGET....


Æv :( Men du fik den da lidt højere op ;)

Man må håbe, at du ikke løber ind i de problemer igen næste gang.


Fik den kun højere i superpi hvilket ikke er superfedt, ville have været federe af screenshot af 5,1 / 5,2 Ghz f.eks. :D


Hehe ja, jeg kan skam ikke modsige dig ;)


I5 4670K, ASUS Z87-K, GTX770, 8 GB Hyper-X, 250 GB SSD + 500 GB lager, XFX 650W
MacBook Pro 13,3" Retina

56

tirsdag, 3. januar 2006, 19:38


Så er det skut for denne gang, desværre uden at resultere i det helt vilde :(

Det ser ud til at der er en slags over-volt-protection som forhindrer mig i at komme over 1,75Vcore, for så snart jeg kommer derop så lukker computeren ned og der går mindst en time inden den er klar igen, kunne jeg bare smadre den OVP så ville det hele være meget lettere. Jeg er faktisk så godt som 100% sikker på at det er den der har ødelagt det hele for mig :rolleyes:


57

tirsdag, 3. januar 2006, 19:40


Holck snakkede noget om på et P5WD2 at køre VCore VILDT højt op, smadre den og skrue den tilbage.. .SE det i hans 670 topic.

Intel Core2Duo E6600
Corsair DDR2 PC6400 4x1gb
Asus P5K-E
BFG GeForce 8800GT OC2 (G92).
Creative Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro
250gb WD disk
200gb Samsung disk
Samsung 226BW 22" Widescreen
Logitech G15 v2
Razer Diamondback Plasma Limited Edition

58

tirsdag, 3. januar 2006, 19:44


Citeret

Originally posted by Cobber
Holck snakkede noget om på et P5WD2 at køre VCore VILDT højt op, smadre den og skrue den tilbage.. .SE det i hans 670 topic.


Har overvejet det, men jeg har en multiturn trimmer til mit Vcoremod og den skal satme snurre mange gange rundt før jeg er oppe over 2V, er bange for at jeg ikke kan gøre det hurtigt nok...


59

tirsdag, 3. januar 2006, 22:42


Citeret

Originally posted by Try-this

Citeret

Originally posted by Cobber
Holck snakkede noget om på et P5WD2 at køre VCore VILDT højt op, smadre den og skrue den tilbage.. .SE det i hans 670 topic.


Har overvejet det, men jeg har en multiturn trimmer til mit Vcoremod og den skal satme snurre mange gange rundt før jeg er oppe over 2V, er bange for at jeg ikke kan gøre det hurtigt nok...


Han satte den bare til en normal værdi, lukkede ned, skruede helt ind til max, tændte og slukkede hurtigt og skruede ned igen..
Men det kræver at både chip og spædingsregulering kan holde til det og skal helt sikkert gøres på dice mens cpu er gennemkold.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.