Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

21

søndag, 25. december 2005, 01:06


Try-This, hva temps giver din isdiller i BIOS med de CPU'er du har testet hidtil?? :)

The thrill of XtremeClocking (how it feels):
take your next paycheck.
now constantly for about 10 minutes wave a lighter all over your paycheck and say
"please dont burn, please dont burn up, please dont burn up"...
when you know it should, since your holding a lighter to it, but you still hope it doesn't.

22

søndag, 25. december 2005, 20:15


hot fifty har svaret på hvorfor jeg solgte ;)

Citeret

Originally posted by M.Beier
Try-This, hva temps giver din isdiller i BIOS med de CPU'er du har testet hidtil?? :)


asus viste nada temp når jeg kom under 0ºC :))

tror jeg heller ikke mit Abit gør ;)


23

tirsdag, 3. januar 2006, 00:29


Ja nu sker der sq endelig noget! Jeg skal om og hente tørisen i morgen så snart morgenmaden er indtaget og så skal der ellers leges :D


EDIT: og ifølge dmi.dk får jeg perfekt vejr til det :clap:

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Try-this" (03.01.2006, 00:35)


24

tirsdag, 3. januar 2006, 00:32


min 146'er ramte de 3ghz med 1.568v :) ...men de 200 mhz til sidst er tuff..og egentligt ikke det værd.....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

25

tirsdag, 3. januar 2006, 01:17


Citeret

Originally posted by Fragman
min 146'er ramte de 3ghz med 1.568v :) ...men de 200 mhz til sidst er tuff..og egentligt ikke det værd.....


Hvilke 200 mhz og hvad har det med tråden at gøre?


26

tirsdag, 3. januar 2006, 01:18


nok at han ikke kan mærke de sidste 200mhz

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

27

tirsdag, 3. januar 2006, 01:22


Citeret

Originally posted by hot_fifty
nok at han ikke kan mærke de sidste 200mhz


Try-This skal sgu ikke mærke de 200 mhz. De skal ses og måles ;)
Men nu kan jeg i det mindste forstå hvad det egentlig var Fragman skrev. Jeg troede han mente at han ikke gad finde 200 mere for at ramme en eller anden milepæl jeg ikke helt kunne se, fordi det var så svært ;)


28

tirsdag, 3. januar 2006, 01:39


ved godt det er lidt OT, men Try-this har den samme stepping cpu ved jeg, så vi deler lidt oplevelser :)

ja...har haft den oppe på 3ghz...hvilket kræver ekstremt meget mere vcore ...og stadigvæk kan jeg ikke få den klippestabil...jojo 1M superpi og sådanne kan den godt...men ikke 32M fx...

så har loadet 2.8 ghz settings, og så får den lige en smule at leve af... 1.425vcore.....og du har helt ret...jeg kan ikke mærke en forskel MEN...jeg VIL køre 3ghz :D :D ...så må pille når jeg får lidt fritid.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

29

tirsdag, 3. januar 2006, 01:45


Citeret

Originally posted by Fragman
ved godt det er lidt OT, men Try-this har den samme stepping cpu ved jeg, så vi deler lidt oplevelser :)

ja...har haft den oppe på 3ghz...hvilket kræver ekstremt meget mere vcore ...og stadigvæk kan jeg ikke få den klippestabil...jojo 1M superpi og sådanne kan den godt...men ikke 32M fx...

så har loadet 2.8 ghz settings, og så får den lige en smule at leve af... 1.425vcore.....og du har helt ret...jeg kan ikke mærke en forskel MEN...jeg VIL køre 3ghz :D :D ...så må pille når jeg får lidt fritid.


Caspers tråd her er nu om hans Celly og ikke hans Opteron..
Men han har ihvertfald ramt 3g 32m-stabilt ved jeg.


30

tirsdag, 3. januar 2006, 04:32


Citeret

Originally posted by SlackeR

Citeret

Originally posted by Fragman
ved godt det er lidt OT, men Try-this har den samme stepping cpu ved jeg, så vi deler lidt oplevelser :)

ja...har haft den oppe på 3ghz...hvilket kræver ekstremt meget mere vcore ...og stadigvæk kan jeg ikke få den klippestabil...jojo 1M superpi og sådanne kan den godt...men ikke 32M fx...

så har loadet 2.8 ghz settings, og så får den lige en smule at leve af... 1.425vcore.....og du har helt ret...jeg kan ikke mærke en forskel MEN...jeg VIL køre 3ghz :D :D ...så må pille når jeg får lidt fritid.


Caspers tråd her er nu om hans Celly og ikke hans Opteron..
Men han har ihvertfald ramt 3g 32m-stabilt ved jeg.


derfor den er OT :)

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

31

tirsdag, 3. januar 2006, 11:15


Jeg har været lidt igang med tørisen nu, men jeg støder på samme provokerende problem som da jeg havde mit Asus P5P800 bundkort. Ligepludselig går kortet helt i baglås og man kan IKKE få gang i det igen, det eneste der hjælper er at lade den stå i en times tid, og så prøve at se om den vil starte derefter. Det er simpelthen pisse provokerende :rolleyes:

Jeg var kun lige nået op på 245*19, her var jeg så nødt til at genstarte for at ændre divider fra 1:1 til 5:4, da mine bh-5 max render 245mhz 1:1 med de 3.2Vdimm jeg har til rådighed. Efter at dette var ændret i bios, ramte jeg ind i problemet nævnt ovenfor, og der er derfor, lige nu, dømt pause.... øv bøv...!

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Try-this" (03.01.2006, 11:16)


32

tirsdag, 3. januar 2006, 11:38


Citeret

Originally posted by Try-this
Jeg har været lidt igang med tørisen nu, men jeg støder på samme provokerende problem som da jeg havde mit Asus P5P800 bundkort. Ligepludselig går kortet helt i baglås og man kan IKKE få gang i det igen, det eneste der hjælper er at lade den stå i en times tid, og så prøve at se om den vil starte derefter. Det er simpelthen pisse provokerende :rolleyes:

Jeg var kun lige nået op på 245*19, her var jeg så nødt til at genstarte for at ændre divider fra 1:1 til 5:4, da mine bh-5 max render 245mhz 1:1 med de 3.2Vdimm jeg har til rådighed. Efter at dette var ændret i bios, ramte jeg ind i problemet nævnt ovenfor, og der er derfor, lige nu, dømt pause.... øv bøv...!


Nederen, så må vi håbe der går godt senere ;)

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

33

tirsdag, 3. januar 2006, 11:42


Citeret

Originally posted by JuiCe

Citeret

Originally posted by Try-this
Jeg har været lidt igang med tørisen nu, men jeg støder på samme provokerende problem som da jeg havde mit Asus P5P800 bundkort. Ligepludselig går kortet helt i baglås og man kan IKKE få gang i det igen, det eneste der hjælper er at lade den stå i en times tid, og så prøve at se om den vil starte derefter. Det er simpelthen pisse provokerende :rolleyes:

Jeg var kun lige nået op på 245*19, her var jeg så nødt til at genstarte for at ændre divider fra 1:1 til 5:4, da mine bh-5 max render 245mhz 1:1 med de 3.2Vdimm jeg har til rådighed. Efter at dette var ændret i bios, ramte jeg ind i problemet nævnt ovenfor, og der er derfor, lige nu, dømt pause.... øv bøv...!


Nederen, så må vi håbe der går godt senere ;)


Ja det ville da være rart, men mon ikke den kommer over de 5.1Ghz.. alt andet ville da være skuffende ;)


34

tirsdag, 3. januar 2006, 13:14


det må være fordi nogle bundkort komponenter simpelthen bliver for kolde...vi havde samme problem da vi sad udenfor til oc-lan 05 ....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

35

tirsdag, 3. januar 2006, 13:17


Hmm, lyder underligt IMO Frag...

Så skulle det da lige være SATA som takker nej...

Chipset kan klare kolde temps... Same goes for ram + gfx medmindre man har nvidia..

- Harddiskene demselv, kan dog ikke li' for kolde temps, men har haft et par stykker, selv sata ved en god -10 grader... Ingen problemer der...

The thrill of XtremeClocking (how it feels):
take your next paycheck.
now constantly for about 10 minutes wave a lighter all over your paycheck and say
"please dont burn, please dont burn up, please dont burn up"...
when you know it should, since your holding a lighter to it, but you still hope it doesn't.

36

tirsdag, 3. januar 2006, 13:18


så var jeg igang lidt igen, men så opstod problemet desværre også igen...

nåede ca. 4950mhz og kørte så, som så mange gange tidligere, en lille 512k superpi test, for lige at se om vcore skulle skrues lidt op, før jeg hævede fsb igen, det skulle den så, og jeg drejede ligeså stille op for den variable modstand så vcore steg fra 1,62 til 1,65, og det var åbenbart nok til at den ikke gad at finde sig i det mere, så nu er der igen tvungen pause :rolleyes:


37

tirsdag, 3. januar 2006, 13:19


Citeret

Originally posted by Try-this
så var jeg igang lidt igen, men så opstod problemet desværre også igen...

nåede ca. 4950mhz og kørte så, som så mange gange tidligere, en lille 512k superpi test, for lige at se om vcore skulle skrues lidt op, før jeg hævede fsb igen, det skulle den så, og jeg drejede ligeså stille op for den variable modstand så vcore steg fra 1,62 til 1,65, og det var åbenbart nok til at den ikke gad at finde sig i det mere, så nu er der igen tvungen pause :rolleyes:



Hehe, men du nærmer dig jo ;)

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

38

tirsdag, 3. januar 2006, 13:30


Citeret

Originally posted by JuiCe

Citeret

Originally posted by Try-this
så var jeg igang lidt igen, men så opstod problemet desværre også igen...

nåede ca. 4950mhz og kørte så, som så mange gange tidligere, en lille 512k superpi test, for lige at se om vcore skulle skrues lidt op, før jeg hævede fsb igen, det skulle den så, og jeg drejede ligeså stille op for den variable modstand så vcore steg fra 1,62 til 1,65, og det var åbenbart nok til at den ikke gad at finde sig i det mere, så nu er der igen tvungen pause :rolleyes:



Hehe, men du nærmer dig jo ;)


ja men det burde ikke give så store problemer allerede nu ;)


39

tirsdag, 3. januar 2006, 13:46


nej det er virkelig trist at hører--- forhåbentlig når de WR og vi kan juble :clap:

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

40

tirsdag, 3. januar 2006, 13:47


MArc/Kasper --> Jaa jeg skal jo slå 4005mhz med min :D I ved Pedro's 55 rekord :D DET bliver svært.

Anyways, ser Nice ud Kasper, godt at høre at du brugte det tip jeg gav dig i november eller var det start dec om at bruge et AS-8 :) Held og lykke med problemet, kan sku godt være din CPU enten ikke er glad for kulden eller lign

Intel Core2Duo E6600
Corsair DDR2 PC6400 4x1gb
Asus P5K-E
BFG GeForce 8800GT OC2 (G92).
Creative Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro
250gb WD disk
200gb Samsung disk
Samsung 226BW 22" Widescreen
Logitech G15 v2
Razer Diamondback Plasma Limited Edition

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.