Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 28. august 2005, 12:50


Har min winny til at rende 2550 ved 1,65V og denne køler som er sat på 1800rpm, og holder den på 48 load :D Men i everest står der at den kun er på 1,5 volt, og har fået at vide at den undervolter så jeg skal lave et vmod. Men nogen der har en dansk guide til det? Har kigget meget på google og kan ikke finde det.
Hvis der ikke er en på dansk er engelsk også okay, men på xs kunne jeg kun finde en russisk :boxed:


3

søndag, 28. august 2005, 14:01


Jeg siger tak :D


4

søndag, 28. august 2005, 14:06


Any time ;)


5

søndag, 28. august 2005, 22:27


Kan stadig selv skrue ned for volt eller er den konstant på 1,8v?
Edit: Og nogen der kan fortælle mig hvad 10k potmeter er? Og hvad mener han med nærmeste jord :roller:

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "KennethB" (28.08.2005, 22:30)


6

mandag, 29. august 2005, 00:18


Citeret

Oprindeligt indlæg af KennethB
Kan stadig selv skrue ned for volt eller er den konstant på 1,8v?
Edit: Og nogen der kan fortælle mig hvad 10k potmeter er? Og hvad mener han med nærmeste jord :roller:


et potmeter er en variabel modstand. Du kan ændre spændingen ved at skrue på denne modstand.
Få en med MINDST 10 turns, helst 25, da mange mods springer ret hurtigt..
Nærmeste jord er nok et skruehul. Alle skruehuller er jord, da de har kontakt til kabinettet..


7

mandag, 29. august 2005, 03:35


men inden skulle du nok måle OM det er din probe der failer eller evt software...for slet ikke sikkert den undervolter...det skal måles med et multimeter først!!

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

8

lørdag, 3. september 2005, 16:55


Hvis jeg sætter vcore til 1,5 bliver den stadig målt til 1,5 også i bios, men hvis jeg sætter den under følger den med. Kan det tænkes at kortet ikke vil give mere end 1,5, men at biosen er lavet til at hæve den mere?


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.