Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 26. juli 2005, 01:45


Hey min comp er sm nederstående.. den laver fejl efter den har fået en FSb på 250..der er ramdivider på og de køerer 166 mhz eller DDR33.. vcoren er fra 1,39 til 1,45 på en Venice 3200+..hvorfor laver den fejlen... den er kun 42 grader

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

2

tirsdag, 26. juli 2005, 04:07


for lidt volt til at være stabil er mit gæt.....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

3

tirsdag, 26. juli 2005, 15:10


på cpu eller vdimm... vcore på venice er 1,5

Corsair Spec Alpha Red Custom, dual rad + single rad in front - Intel 2600k@4.2 1,20 vcore watercooled - 8GB Kingston HyperX - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition watercooled.

4

tirsdag, 26. juli 2005, 16:03


sæt dine ram på 2.8v eller 2.9v og din cpu på 1.55

profil: http://www.bilgalleri.dk/gal_visbruger.aspx?userID=260585

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Connektors" (26.07.2005, 16:04)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.